<!DOCTYPE html>
<html lang="eng" class="no-js">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="keywords" content="korporasi, pajak, obligasi,KINERJA,PT,MODERN,INTERNASIONAL,TBK.,,Kas,Cekak,,Pajak,Ditunggak?">
    <meta name="description" content="Sekilas, tidak ada yang aneh dengan gerai 7-Eleven di bilangan Karet Tengsin, Jakarta Pusat. Namun, jika diamati lebih seksama, di dekat pintu masuk gerai tersebut terlihat stiker besar bertuliskan pemberitahuan untuk segera membayar pajak">
    <meta name="generator" content="jibi-cms" />
    <meta name="robots" content="index, follow" />
    <meta name="googlebot" content="all" />
    <meta name="copyright" content="NIS" />
    <title>Kas Cekak, Pajak Ditunggak? - Koran.bisnis.com</title>

    <meta property="fb:app_id" content="735125016503599"/>
    <meta name="google-site-verification" content="U_PsODpihrABwg6_yZ7_4JgEDT0T_1w-Lib5exquqyI" />
    <meta name="msvalidate.01" content="0295B0FF4381D0CCE23ADC5AF01DB848" />
    <meta name="alexaVerifyID" content="b413df64-f5c8-4ffd-8435-85103dc794f2" />

    <meta property='og:url' content='http://koran.bisnis.com/read/20161223/442/614614/kas-cekak-pajak-ditunggak' />
<meta property='og:type' content='article' />
<meta property='og:title' content='KINERJA PT MODERN INTERNASIONAL TBK. : Kas Cekak, Pajak Ditunggak? | Koran - Bisnis.com' />
<meta property='og:image' content='http://img.bisnis.com/posts/2016/12/23/614614/sevel.jpg' />
<meta property='og:site_name' content='Bisnis.com' />
<meta property='og:description' content='Sekilas, tidak ada yang aneh dengan gerai 7-Eleven di bilangan Karet Tengsin, Jakarta Pusat. Namun, jika diamati lebih seksama, di dekat pintu masuk gerai tersebut terlihat stiker besar bertuliskan pemberitahuan untuk segera membayar pajak' />

    <link rel="shortcut icon" href="/favicon.png" />
    <link rel="canonical" href="http://koran.bisnis.com/read/20161223/442/614614/kas-cekak-pajak-ditunggak" />
    
    <!-- Bootstrap core CSS -->
    <link href="http://koran.bisnis.com/assets/css/bootstrap.min.css" rel="stylesheet">
    <link href="http://koran.bisnis.com/assets/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet">
    
        <!-- Stylesheet -->
    <link href="http://koran.bisnis.com/assets/css/style.css" rel="stylesheet">
    <link href="http://koran.bisnis.com/assets/css/responsive.css" rel="stylesheet">
    <link href="http://koran.bisnis.com/assets/plugin/validation/validationEngine.jquery.css" rel="stylesheet">
    
    <script src="http://koran.bisnis.com/assets/js/modernizr.custom.js"></script>
    
    
            <!-- BEGIN Google Analytics Script -->
            <script>
              (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
              (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
              m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
              })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

              ga('create', 'UA-25108613-1', 'auto');
              ga('send', 'pageview');
            </script>
            <!-- END Google Analytics Script -->
        
    <!-- Google Tag -->
    <script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') + 
    '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
    </script>

    <script type='text/javascript'>
    googletag.cmd.push(function() {
    googletag.defineSlot('/543654989/Medium_Rectangle2', [300, 250], 'div-gpt-ad-1425953915792-0').addService(googletag.pubads());
    googletag.enableServices();
    });
    </script>

    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
    _atrk_opts = { atrk_acct:"Ea4Ze1aowb00ax", domain:"bisnis.com",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ea4Ze1aowb00ax" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->  

    <script type="text/javascript" src="http://js.genieessp.com/t/069/941/a1069941.js"></script>
</head>
<body>
    
    <header>
        <div class="container">
            <div class="row">
                <div class="col-sm-7">
                    <a href="javascript:void(0)" id="menu"><i class="bars-ico"></i></a>
                    <div class="logo">
                        <a href="http://koran.bisnis.com/"><img src="http://koran.bisnis.com/assets/images/logo.png" class="img-responsive" alt="Koran Harian Bisnis Indonesia" width="510" height="72" /></a>
                    </div>
                </div>
                <div class="col-sm-5">
                    <div class="row">
                        <div class="col-sm-6">
                            <div class="tagline">
                                <p>Navigasi Bisnis Terpercaya</p>
                                <i class="tagline-ico"></i>
                                                                <div class="date"><span>Jum'at</span> 23 Desember 2016</div>
                            </div>
                        </div>
                        <div class="col-sm-6 no-pl">
                            <ul class="socmed-link">
                                <li><a href="javascript:void(0)" id="search">Search</a></li>
                                <li><a href="http://koran.bisnis.com/index">Index</a></li>
                                
                                                                <li><a href="javascript:;" data-target="#wrapper-login" data-toggle="modal">Login</a></li>
                                
                                                            </ul>
                            <ul class="socmed">
                                <li><a href="https://www.facebook.com/wwwbisniscom" target="_blank"><i class="fa fa-facebook"></i></a></li>
                                <li><a href="https://twitter.com/Bisniscom" target="_blank"><i class="fa fa-twitter"></i></a></li>
                                <li><a href="https://plus.google.com/u/0/107223022072046564402" target="_blank"><i class="fa fa-google-plus"></i></a></li>
                                <li><a href="https://www.linkedin.com/company/88669?trk=prof-exp-company-name" target="_blank"><i class="fa fa-linkedin"></i></a></li>
                                <li><a href="https://www.youtube.com/channel/UCJmNywTIJojwjCKzfs0lgNw" target="_blank"><i class="fa fa-youtube-play"></i></a></li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </header>
    
    <header class="h-small">
        <div class="container">
            <div class="col-md-4 col-sm-3 col-xs-2 nav-left-small">
                <a href="http://www.bisnis.com/"><i class="custom-ico-bisnis"></i></a>
                <a href="javascript:void(0)" id="menu2"><i class="bars-ico-small last"></i></a>
                <a href="javascript:void(0)" id="search2"><i class="fa fa-search"></i></a>
                <span class="date">Jum'at, 23 Desember 2016</span>
            </div>
            <div class="col-md-4 col-sm-6 col-xs-10 text-center">
            </div>
            <div class="col-md-4 col-sm-3 col-xs-12 nav-right-small">
                <ul class="socmed-top-small">
                    <li><a href="https://www.facebook.com/wwwbisniscom" target="_blank"><i class="fa fa-facebook"></i></a></li>
                    <li><a href="https://twitter.com/Bisniscom" target="_blank"><i class="fa fa-twitter"></i></a></li>
                    <li><a href="https://plus.google.com/u/0/107223022072046564402" target="_blank"><i class="fa fa-google-plus"></i></a></li>
                    <li><a href="https://www.linkedin.com/company/88669?trk=prof-exp-company-name" target="_blank"><i class="fa fa-linkedin"></i></a></li>
                    <li><a href="https://www.youtube.com/channel/UCJmNywTIJojwjCKzfs0lgNw" target="_blank"><i class="fa fa-youtube-play"></i></a></li>
                    <li class="socmed-top-txt border"><a href="http://koran.bisnis.com/index">Index</a></li>
                    <li class="socmed-top-txt"><a href="#">RSS</a></li>
                    <li class="socmed-top-txt"><a href="#" title="sign in"><i class="fa fa-sign-in"></i></a></li>
                </ul>
            </div>
        </div>
    </header>
    
    
    <div class="search">
        <div class="container">
            <div class="form-group col-sm-12 mtb-6">
                <div class="input-group col-xs-12">
                    <form action="http://search.bisnis.com/" method="get">
                        <span class="input-group-btn">
                            <input class="form-control" type="text" name="q" placeholder="Type a word here...">
                            <button class="btn" type="submit">GO</button>
                            <a href="javascript:void(0)" id="close-search" class="btn anchor"><i class="fa fa-close"></i></a>
                        </span>
                    </form> 
                </div>
            </div>
        </div>
    </div>
    
        
    <div class="sub-menu">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <ul>
                        <li id="flag-ico-bisnis"><a href="http://www.bisnis.com/" title="Bisnis.com"><i class="ico-bisnis"></i></a></li>
                        <li><a href="http://koran.bisnis.com/" title="Halaman Depan">Home</a></li>
                        <li class="dropdown"><a href="#" title="Utama" id="kanal-utama" data-target="#" data-toggle="dropdown" class="link">Halaman Depan</a>
                            <ul class="dropdown-menu" aria-labelledby="kanal-utama">
                                <li><a href="http://koran.bisnis.com/halaman-muka" title="halaman muka">Halaman Muka</a></li>
                                <li><a href="http://koran.bisnis.com/opini-analisis" title="Opini">Opini</a></li>
                                <li><a href="http://koran.bisnis.com/tajuk" title="Tajuk">Tajuk</a></li>
                                <li><a href="http://koran.bisnis.com/utama" title="Tajuk">Utama</a></li>
                                <li><a href="http://koran.bisnis.com/spektrum" title="Tajuk">Spektrum</a></li>
                                <li><a href="http://koran.bisnis.com/makroekonomi" title="Makro Ekonomi">Makro Ekonomi</a></li>
                                <li><a href="http://koran.bisnis.com/ekonomi-global" title="Ekonomi Global">Ekonomi Global</a></li>
                                <li><a href="http://koran.bisnis.com/teknologi-informasi" title="Teknologi Informasi">Teknologi Informasi</a></li>
                                <li><a href="http://koran.bisnis.com/infrastruktur" title="Infrastruktur">Infrastruktur</a></li>
                                <li><a href="http://koran.bisnis.com/regional" title="Regional">Regional</a></li>
                                <li><a href="http://koran.bisnis.com/hukum-bisnis" title="Hukum Bisnis">Hukum Bisnis</a></li>
                                <li><a href="http://koran.bisnis.com/varia" title="Varia">Varia</a></li>
                                <li><a href="http://koran.bisnis.com/laporan-khusus" title="Laporan Khusus">Laporan Khusus</a></li>
                            </ul>
                        </li>
                        <li class="dropdown"><a href="#" title="Market" id="kanal-market" data-target="#" data-toggle="dropdown" class="link">Market</a>
                            <ul class="dropdown-menu" aria-labelledby="kanal-market">
                                <li><a href="http://koran.bisnis.com/market" title="Market">Market</a></li>
                                <li><a href="http://koran.bisnis.com/korporasi" title="Korporasi">Korporasi</a></li>
                                <li><a href="http://koran.bisnis.com/komoditas" title="Komoditas">Komoditas</a></li>
                                <li><a href="http://koran.bisnis.com/asuransi-dan-pembiayaan" title="Asuransi &amp; Pembiayaan">Asuransi &amp; Pembiayaan</a></li>
                                <li><a href="http://koran.bisnis.com/finansial" title="Finansial">Finansial</a></li>
                                <li><a href="http://koran.bisnis.com/perbankan" title="Perbankan">Perbankan</a></li>
                            </ul>
                        </li>
                        <li class="dropdown"><a href="#" title="Industri" id="kanal-industri" data-target="#" data-toggle="dropdown" class="link">Industri</a>
                            <ul class="dropdown-menu" aria-labelledby="kanal-industri">
                                <li><a href="http://koran.bisnis.com/industri" title="Industri">Industri</a></li>
                                <li><a href="http://koran.bisnis.com/niaga-dan-jasa" title="Niaga &amp; Jasa">Niaga &amp; Jasa</a></li>
                                <li><a href="http://koran.bisnis.com/properti" title="Properti">Properti</a></li>
                                <li><a href="http://koran.bisnis.com/transportasi-dan-logistik" title="Transportasi &amp; Logistik">Transportasi &amp; Logistik</a></li>
                                <li><a href="http://koran.bisnis.com/energi" title="Energi">Energi</a></li>
                                <li><a href="http://koran.bisnis.com/agribisnis" title="Agribisnis">Agribisnis</a></li>
                                <li><a href="http://koran.bisnis.com/otomotif" title="Otomotif">Otomotif</a></li>
                            </ul>
                        </li>
                        <!-- <li><a href="#" title="Bisnis Weekend">Bisnis Weekend</a></li> -->
                        <li class="dropdown"><a href="#" title="Industri" id="kanal-weekend" data-target="#" data-toggle="dropdown" class="link">Bisnis Weekend</a>
                            <ul class="dropdown-menu" aria-labelledby="kanal-weekend">
                                <li><a href="http://koran.bisnis.com/weekend-headline" title="Headline">Headline</a></li>
                                <li><a href="http://koran.bisnis.com/weekend-insight" title="Insight">Insight</a></li>
                                <li><a href="http://koran.bisnis.com/weekend-people" title="People">People</a></li>
                                <li><a href="http://koran.bisnis.com/weekend-wealth-and-family" title="Wealth &amp; Family">Wealth &amp; Family</a></li>
                                <li><a href="http://koran.bisnis.com/weekend-entrepreneurship" title="Entrepreneurship">Entrepreneurship</a></li>
                                <li><a href="http://koran.bisnis.com/weekend-digital" title="Digital">Digital</a></li>
                                <li><a href="http://koran.bisnis.com/weekend-autovaganza" title="Autovaganza">Autovaganza</a></li>
                                <li><a href="http://koran.bisnis.com/weekend-reference" title="Reference">Reference</a></li>
                                <li><a href="http://koran.bisnis.com/weekend-health" title="Health">Health</a></li>
                                <li><a href="http://koran.bisnis.com/weekend-trend" title="Trend">Trend</a></li>
                                <li><a href="http://koran.bisnis.com/weekend-trip-and-eat" title="Trip &amp; Eat ">Trip &amp; Eat </a></li>
                                <li><a href="http://koran.bisnis.com/weekend-design" title="Design">Design</a></li>
                                <li><a href="http://koran.bisnis.com/weekend-art-and-culture" title="Art &amp; Culture">Art &amp; Culture</a></li>
                                <li><a href="http://koran.bisnis.com/weekend-gallery" title="Gallery">Gallery</a></li>
                            </ul>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    
    <div class="menu">
        <nav class="nav-menu">
            <ul class="sidebar-menu" id="nav-accordion">
                <li><a href="javascript:;" id="close-menu"><i class="fa fa-close"></i></a>
                <li><a href="http://www.bisnis.com"><span>Home</span></a>
                </li>
                <li class="sub-nav">
                    <a href="http://kabar24.bisnis.com" target="_blank"><span>Kabar24</span></a>
                </li>
                <li class="sub-nav">
                    <a href="http://market.bisnis.com" target="_blank"><span>Market</span></a>
                </li>
                <li class="sub-nav">
                    <a href="http://finansial.bisnis.com" target="_blank"><span>Finansial</span></a>
                </li>
                <li class="sub-nav">
                    <a href="http://industri.bisnis.com" target="_blank"><span>Industri</span></a>
                </li>
                <li class="sub-nav">
                    <a href="http://otomotif.bisnis.com" target="_blank"><span>Otomotif</span></a>
                </li>
                <li class="sub-nav">
                    <a href="http://jakarta.bisnis.com" target="_blank"><span>Jakarta Raya</span></a>
                </li>
                <li class="sub-nav">
                    <a href="http://bola.bisnis.com" target="_blank"><span>Bola</span></a>
                </li>
                 <li class="sub-nav">
                    <a href="http://lifestyle.bisnis.com" target="_blank"><span>Life &amp; Style</span></a>
                </li>
                 <li class="sub-nav">
                    <a href="http://gadget.bisnis.com" target="_blank"><span>Gadget</span></a>
                </li>
                <li class="sub-nav">
                    <a href="http://properti.bisnis.com" target="_blank"><span>Properti</span></a>
                </li>
                <li class="sub-nav">
                    <a href="http://sport.bisnis.com" target="_blank"><span>Sport</span></a>
                </li>
                <li class="sub-nav">
                    <a href="http://traveling.bisnis.com" target="_blank"><span>Traveling</span></a>
                </li>
                <li class="sub-nav">
                    <a href="http://koran.bisnis.com" target="_blank"><span>Koran Bisnis</span></a>
                </li>
                <li class="sub-nav">
                    <a href="http://syariah.bisnis.com" target="_blank"><span>Bisnis Syariah</span></a>
                </li>
                <li class="sub-nav">
                    <a href="http://manajemen.bisnis.com" target="_blank"><span>Manajemen</span></a>
                </li>
                <li class="sub-nav">
                    <a href="http://entrepreneur.bisnis.com" target="_blank"><span>Entrepreneurship</span></a>
                </li>
                <li class="sub-nav">
                    <a href="http://info.bisnis.com" target="_blank"><span>Info</span></a>
                </li>
                <li class="sub-nav">
                    <a href="http://inforial.bisnis.com" target="_blank"><span>Inforial</span></a>
                </li>
                <li class="sub-nav">
                    <a href="http://foto.bisnis.com" target="_blank"><span>Foto</span></a>
                </li>
                <li class="sub-nav">
                    <a href="http://tv.bisnis.com" target="_blank"><span>Bisnis TV</span></a>
                </li>
                <li class="sub-nav">
                    <a href="http://data.bisnis.com" target="_blank"><span>Data Bisnis</span></a>
                </li>
                <li class="sub-nav">
                    <a href="http://ramadan.bisnis.com" target="_blank"><span>Ramadan</span></a>
                </li>
                <li><a href="http://www.bisnis.com/index" target="_blank"><span>Indeks</span></a>
            </ul>
        </nav>
    </div>
    
        <div class="title-page">
    	<div class="container">
            <div class="row">
            	<div class="col-sm-12">
                    <ul class="c-breadcrumb">
                        <li><a href="http://koran.bisnis.com/">Home</a></li>
                        <li><a href="http://koran.bisnis.com/korporasi" class="active">Korporasi</a></li>
                    </ul>
                                        <div class="subtitle" style="color:#d4633c; font-size: 12px; margin-top: 15px;">
                        <i class="fa fa-caret-right"></i> KINERJA PT MODERN INTERNASIONAL TBK.                     </div>
                                        <h1>Kas Cekak, Pajak Ditunggak?</h1>
                    <span class="editor"><i class="fa fa-pencil-square-o"></i> Redaksi</span>
                                        <span class="date"><i class="fa fa-calendar"></i> Jum'at, 23/12/2016 12:24 WIB </span>
                </div>
            </div>
        </div>
    </div>
    
    <div class="details-page">
    	<div class="container">
        	<div class="row">
            	<div class="col-sm-8">
                	<div class="share">
						
<script type="text/javascript">
var addthis_share = {
     url_transforms : {
          shorten: {
               twitter: "bitly"
          }
     }, 
     shorteners : {
          bitly : {} 
     },
     passthrough : {
        twitter: {
        via: "Bisniscom"
        }
      }
}
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-574420b7e543d507"></script>
<div class="addthis_sharing_toolbox"></div>                    </div>
                    <div class="description">
                        
                                            	<div class="img-wrapper">
                    		<img src="http://img.bisnis.com/posts/2016/12/23/614614/sevel.jpg" class="img-responsive img-caption" alt="Salah satu gerai Seven Eleven" />
                        </div>
                        
                        <div><div>Sekilas, tidak ada yang aneh dengan gerai 7-Eleven di bilangan Karet Tengsin, Jakarta Pusat. Namun, jika diamati lebih seksama, di dekat pintu masuk gerai tersebut terlihat stiker besar bertuliskan pemberitahuan untuk segera membayar pajakemula, Bisnis mengira stiker berukuran sekitar 1 m2 yang ditempelkan oleh Dinas Pelayanan Pajak DKI Jakarta tersebut hanya ditujukan bagi gerai 7-Eleven di lokasi terse- but.</div><div>&nbsp;</div><div>Namun, setelah melakukan penelusuran lebih jauh, ternyata terdapat sejumlah gerai 7-Eleven lain yang juga ditempelkan stiker serupa, di antaranya di kawasan Cawang, Blok M, dan Sunter. Ketika Bisnis mengonfirmasi hal tersebut, Kepala Bidang Pengendalian Dinas Pelayanan Pajak (DPP) DKI Jakarta Elva Rinsa mengatakan, pihaknya&nbsp;&nbsp;&nbsp; masih melakukan inventarisasi gerai 7-Eleven mana saja yang belum melunasi pajak. &ldquo;Mereka  belum bayar pajak. Seingat saya, mereka belum membayar PBB dan pajak restor- an, tetapi datanya akan saya cek lagi,&rdquo; ujarnya kepada Bisnis , Kamis (22/12).</div><div>&nbsp;</div><div>Sebelumnya, Elva menjelaskan bahwa hinggaSeptember 2016, sebanyak 1.504 wajib pajak (WP) DKI Jakarta yang membuka usaha di bidang hotel, restoran, hiburan, dan parkir menunggak pajak. Dia menuturkan sebagian besar wajib pajak tersebut tak membayar setoran masa pajak pertambahan nilai (PPN) 10% kepada Pemprov DKI. &ldquo;Total wajib pajak aktif sebanyak 11.690 WP, semen- tara wajib pajak yang patuh membayar tagihan 10.186 WP. Jumlah wajib pajak yang tak patuh atau menung- gak 1.504 WP atau sekitar 12,87%,&rdquo; paparnya.</div><div>&nbsp;</div><div>Berdasarkan data DPP DKI Jakarta, wajib pajak yang tak patuh didominasi oleh jenis pajak restoran, yaitu 1.028 wajib pajak, disusul dengan 242 wajib pajak hotel, 118 wajib pajak hiburan, dan 116 wajib pajak parkir. Menanggapi hal tersebut, PT Modern Internasional Tbk., selaku pemegang merek 7-Eleven di Indonesia, manyatakan bakal&nbsp; segera memenuhi&nbsp; kewajiban pembayaran pajak daerah.</div><div>&nbsp;</div><div>Direktur Modern Internasional Henri Honoris mengklaim, perseroan telah memberikan penjelasan kepada Pemerintah Provinsi DKI Jakarta terkait kewajiban pembayaran pajak daerah. &ldquo;Kami menyadari hal ini dan kami sudah klarifikasi ke Pemda . Kami targetkan  ini selesai sebelum akhir tahun ini,&rdquo; jelasnya kepada Bisnis , Kamis (22/12).</div><div>&nbsp;</div><div>Ada apa dengan emiten berkode saham MDRN ini? Menurut laporan keuangan per 30 September 2016,beban pajak neto perseroan tercatat Rp672,6 juta, atau terdapat selisih sekitar Rp11,06 miliar dibanding- kan dengan periode sama tahun lalu senilai Rp11,7 miliar. Adapun, pada periode sama 2014 dan 2013, beban pajak MDRN tercatat&nbsp; masing-masing Rp10,8 miliar dan Rp12,3 miliar.</div><div>&nbsp;</div><div>Di sisi lain, hingga 30 September 2016, perseroan hanya memiliki kas dan setara kas senilai Rp15,7 miliar, atau anjlok 48% dari posisi Rp30,6 miliar pada periode sama tahun lalu. Tren penurunan ini telah terjadi sejak 2013. Lihat saja, kas dan setara kas perseroan melorot dari Rp133,6 miliar per 30 September 2013 menjadi Rp58,2 miliar pada periode sama 2014. Kinerja MDRN tengah tertekan. Sepanjang Januari- September 2016, MDRN menderita rugi komprehensif Rp155,5 miliar, berbalik dari untung Rp11,9 miliar pada periode sama tahun lalu. (Lihat grafis) Kerugian disebabkan antara lain kenaikan beban operasional 17,3% menjadi Rp397,3 miliar.</div><div>&nbsp;</div><div>Sementara itu, pendapatan perseroan terkoreksi 31,4% menjadi Rp660,7 miliar. Pendapatan dari 7-Eleven yang menyumbang 80% terhadap total pendapatan MDRN juga turun 23,4%.</div><div>&nbsp;</div><div>SAUS BERBAYAR</div><div>&nbsp;</div><div>Gerai 7-Eleven pun mulai berbenah. Sejumlah perubahan untuk operasional yang lebih efisien ditempuh. Misalnya, yang paling sederhana, saus keju dan cabe yang beberapa tahun lalu masih digratiskan, saat ini harus dibayar oleh pelanggan. &ldquo;Pakai chili sauce ya Kak biar lebih enak Nasi Jago- nya, cuma tambah Rp2.000,&rdquo; ujar seorang&nbsp; kasir gerai 7-Eleven&nbsp; di bilangan Matraman saat Bisnis hendak membayar penganan yang dibeli. Yhusanti (29), salah satu pelanggan 7-Eleven, meng- aku sudah jarang mampir lagi ke gerai asal Amerika Serikat tersebut. &ldquo;Karena sudah enggak jual bir lagi,&rdquo; tukasnya.</div><div>&nbsp;</div><div>Soal minuman beralkohol dan 7-Eleven memang punya temali cukup erat. Sejak gerai itu dilarang menjual minuman beralkohol (minol) pada April 2015, penjualan 7-Eleven sedikit terguncang. Pada medio November 2015, manajemen MDRN mengungkapkan telah menutup 20 gerai yang kinerja- nya tak memuaskan akibat kehilangan&nbsp; pendapatan dari penjualan minol. Kontribusi minol terhadap penjualan diestimasi 8%-10% terhadap total penjualan perseroan. Sejak menggenggam hak waralaba 7-Eleven&nbsp; pada 2009, Modern Internasional memang gencar membuka gerai baru. Dalam rentang 2010-2015, rata-rata perseroan membuka 35 gerai baru.</div><div>&nbsp;</div></div><div>&ldquo;Kami akan terus evaluasi gerai dan ada rencana relokasi, terutama outlet yang rugi karena larangan  alkohol dan pelemahan daya beli masyarakat,&rdquo; ujar Henri. Dalam setahun terakhir, Henri menyebut perseroan lebih banyak membuka gerai baru dengan ukuran lebih kecil atau compact . Lokasinya pun berada di pusat kera-</div><div>maian seperti perkantoran dan stasiun kereta api. Strategi ini, menurutnya, membuat perseroan bisa menghemat investasi ketimbang membuka gerai dengan luas lebih dari 100 m2.</div><div>&nbsp;</div><div>Dalam 2 tahun ke depan, manajemen MDRN memprediksi kinerja perseroan masih tertekan. Hal ini dise- babkan beban akibat penutupan gerai dan pengurangan karyawan. Namun, strategi tersebut diyakini akan mem- buat kinerja keuangan perusahaan jauh lebih sehat. Henri mengakui, persaingan convenience store memang kian ketat. Sejak membuka gerai 7-Eleven pertama di Bulungan pada 2009, praktis hanya 7-Eleven yang menguasai pasar bisnis tersebut. Kehadiran 7-Eleven bahkan memaksa pemain lain</div><div>memodifikasi konsep gerainya. Sebut saja Indomaret yang merenovasi sebagian gerainya menjadi Indomaret Point Convenience Store.</div><div>&nbsp;</div><div>&ldquo;Persaingan memang makin ketat dan kami sangat menyadari itu. Dengan kitchen center yang kami miliki, kami akan buat produk lebih enak dengan harga lebih murah,&rdquo; jelas Henri. Untuk menahan pelanggan berpaling ke tempat lain, MDRN juga menambah layanan digital seperti aneka pembayaran berupa pulsa, listrik, dan asuransi.&nbsp; Beberapa gerai juga menghadirkan layanan kurir ekspres.</div><div>&nbsp;</div><div>MASA RESTRUKTURISASI</div><div>&nbsp;</div><div>Strategi lain yang juga bakal disiapkan MDRN untuk merebut pasar yakni menawarkan waralaba atau franchise . Sungkono Honoris, Direktur Utama Modern Internasional, mengatakan sistem waralaba membuat perseroan bakal lebih hemat mengeluarkan investasi. MDRN juga bakal lebih lihai menjalankan sistem waralaba ini karena sudah memiliki perusahaan pembia- yaan PT Saison Modern Finance yang bisa membiayai investor yang berminat membeli waralaba 7-Eleven.</div><div>&nbsp;</div><div>&ldquo;Di luar negeri, 7-Eleven itu memang lebih banyak franchise . Kami ingin kalau bisa 90%  itu franchise . Kami akan mulai tahun depan sambil restructuring</div><div>berjalan,&rdquo; katanya. Di Indonesia, MDRN memegang hak prinsipal 7-Eleven selama 20 tahun dengan opsi perpanjangan hingga 10 tahun. Manajemen menyebut, prospek&nbsp; bisnis convenience store masih menjanjikan, terutama untuk wilayah urban di Jabodetabek.</div><div>&nbsp;</div><div>Dalam laporan tahunan MDRN, di wilayah Jabodetabek yang berpenduduk 25 juta orang, ruang ekspansi bisnis convenience store bisa mencapai 2.000 gerai.</div><div>Selain itu, sebagai bagian dari proses restrukturisasi, MDRN juga berniat menjual aset untuk membayar utang perbankan. Modern Internasional tidak merinci aset mana yang akan dijual. Namun, merujuk pada laporan keuangan perseroan, aset tanah dan bangunan & prasa- rana milik MDRN mencapai Rp377,35 miliar. Adapun, utang perbankan yang dimiliki MDRN mencapai Rp485 miliar yang dikucurkan lima bank.</div><div>&nbsp;</div><div>Jumlah tersebut terdiri dari utang jangka pendek senilai Rp219,23 miliar dan Rp266,27 miliar utang jangka panjang. Sekadar mengingatkan, langkah MDRN menjajal bisnis</div><div>convenience store merupakan exit strategy dari tren digitalisasi fotografi. MDRN yang sudah menjadi pemegang hak distribusi Fuji Film harus menghadapi kenyataan perubahan teknologi telah mengubah model bisnis di industri. Kini, setelah 7 tahun berjalan memegang merek 7-Ele- ven, MDRN juga kembali menghadapi situasi pelik.&nbsp; </div><div>&nbsp;</div><div>Mampukah MDRN kembali berkelit dari tekanan </div>                        
                        
                    </div>
                    <div class="share">
                        <div class="col-md-8 col-sm-12 share-left">
<script type="text/javascript">
var addthis_share = {
     url_transforms : {
          shorten: {
               twitter: "bitly"
          }
     }, 
     shorteners : {
          bitly : {} 
     },
     passthrough : {
        twitter: {
        via: "Bisniscom"
        }
      }
}
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-574420b7e543d507"></script>
<div class="addthis_sharing_toolbox"></div></div>
                        <div class="col-md-4 col-sm-12 share-right">Editor : Mia Chitra Dinisari</div>
                    </div>
                </div>
                <div class="col-sm-4">
                	<div class="banner banner300 mb-20">
                		<div id='div-gpt-ad-1425953915792-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1425953915792-0'); });
                        </script>
                        </div>
                    </div>
                    <div class="widget">
                    	<div class="widget-headline">
                    		<h2>More From Makro Ekonomi</h2>
                            <ul class="list-headline">
                                                                <li class="first">
                                    <h2><a href="http://koran.bisnis.com/read/20161223/441/614616/grup-bakrie-rancang-strategi-khusus" title="Grup Bakrie Rancang Strategi Khusus">
                                        Grup Bakrie Rancang Strategi Khusus                                    </a></h2>
                                    <div class="date"><i class="fa fa-calendar"></i> 12:30 WIB</div><div class="category"><a href="http://koran.bisnis.com/market"><i class="fa fa-newspaper-o"></i> Market</a></div>
                                    <p>Empat emiten yang bernaung di bawah bendera afiliasi Grup Bakrie merancang strategi agar lolos dari jerat utang jatuh tempo bernilai jumbo. </p>
                                </li>
                                                                <li>
                                    <h2><a href="http://koran.bisnis.com/read/20161223/441/614615/investor-berburu-untung" title="Investor Berburu Untung">
                                        Investor Berburu Untung                                    </a></h2>
                                    <div class="date"><i class="fa fa-calendar"></i> 12:27 WIB</div><div class="category"><a href="http://koran.bisnis.com/market"><i class="fa fa-newspaper-o"></i> Market</a></div>
                                    <p>Koreksi dalam indeks harga saham gabungan di tengah capital infl ow dini-lai hanya bentuk berburu untung alias bargain hunting dari investor. </p>
                                </li>
                                                                <li class="first">
                                    <h2><a href="http://koran.bisnis.com/read/20161222/441/614240/indo-premier-salip-mansek" title="Indo Premier Salip Mansek">
                                        Indo Premier Salip Mansek                                    </a></h2>
                                    <div class="date"><i class="fa fa-calendar"></i> 10:02 WIB</div><div class="category"><a href="http://koran.bisnis.com/market"><i class="fa fa-newspaper-o"></i> Market</a></div>
                                    <p>PT Indo Premier Securities kembali merajai bisnis penjaminan emisi obligasi pada 2016 dengan pangsa pasar 16,78%, setelah tahun lalu disalip oleh PT Mandiri Sekuritas.</p>
                                </li>
                                                                <li>
                                    <h2><a href="http://koran.bisnis.com/read/20161222/441/614199/emiten-farmasi-tumbuh-meyakinkan" title="Emiten Farmasi Tumbuh Meyakinkan">
                                        Emiten Farmasi Tumbuh Meyakinkan                                    </a></h2>
                                    <div class="date"><i class="fa fa-calendar"></i> 07:21 WIB</div><div class="category"><a href="http://koran.bisnis.com/market"><i class="fa fa-newspaper-o"></i> Market</a></div>
                                    <p> Permintaan yang menguat dan kebijakan pemerintah yang dinilai cukup menguntungkan membuat kinerja penjualan dan pendapatan emiten farmasi pada tahun ini mulai meyakinkan.</p>
                                </li>
                                                            </ul>
                        </div>
                    </div>
                    <div class="banner banner300 mtb-20">
                        <!--/* OpenX iFrame RECTANGLE 2 - koran */-->
                        <iframe id='afe10a5f' name='afe10a5f' src='http://openx.bisnis.com/www/delivery/afr.php?zoneid=458&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250' allowtransparency='true'><a href='http://openx.bisnis.com/www/delivery/ck.php?n=ad2a499b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.bisnis.com/www/delivery/avw.php?zoneid=458&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad2a499b' border='0' alt='' /></a></iframe>
                    </div>
                    <div class="banner banner300 mtb-20">
                		<!-- OpenX iFrame RECTANGLE 3 - koran -->
                        <iframe id='a3daa383' name='a3daa383' src='http://openx.bisnis.com/www/delivery/afr.php?zoneid=459&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250' allowtransparency='true'><a href='http://openx.bisnis.com/www/delivery/ck.php?n=ad33b3b5&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.bisnis.com/www/delivery/avw.php?zoneid=459&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad33b3b5' border='0' alt='' /></a></iframe>
                    </div>
                </div>
            </div>
        </div>
    </div>
    
    <div class="news-feed">
    	<div class="container">
        	<div class="row">
            	<div class="col-sm-12">
                	<div class="wrapper">
                        <h1>News Feed</h1>
                        <ul class="list-news-feed" id="content">
                                                        <li>
                                <div class="row">
                                    <div class="col-sm-3">
                                        <img src="http://img.bisnis.com/dynamic/posts/2016/12/23/614640/listrik__3_.jpg?w=233" class="img-responsive" alt="" />
                                    </div>
                                    <div class="col-sm-9">
                                        <a href="http://koran.bisnis.com/read/20161223/436/614640/sejuta-sambungan-terinstalasi-2017" title="SPEKTRUM BISNIS: Euforia Joey"><h2>Sejuta Sambungan Terinstalasi 2017</h2></a>
                                        <div class="date"><i class="fa fa-calendar"></i> Jum'at, 23 Desember 2016 - 13:23 WIB</div>
                                        <div class="category"><a href="http://koran.bisnis.com/regional"><i class="fa fa-newspaper-o"></i> Regional</a></div>
                                        <p>PLN Distribusi Jawa Barat siap merealisasikan sejuta sambungan listrik pada 2017 untuk mengejar target rasio elektrifikasi 100% di provinsi tersebut.</p>
                                	</div>
                                </div>
                            </li>
                                                        <li>
                                <div class="row">
                                    <div class="col-sm-3">
                                        <img src="http://img.bisnis.com/dynamic/posts/2016/12/23/614616/bakrie-tower2-reuters.jpg?w=233" class="img-responsive" alt="" />
                                    </div>
                                    <div class="col-sm-9">
                                        <a href="http://koran.bisnis.com/read/20161223/441/614616/grup-bakrie-rancang-strategi-khusus" title="SPEKTRUM BISNIS: Euforia Joey"><h2>Grup Bakrie Rancang Strategi Khusus</h2></a>
                                        <div class="date"><i class="fa fa-calendar"></i> Jum'at, 23 Desember 2016 - 12:30 WIB</div>
                                        <div class="category"><a href="http://koran.bisnis.com/market"><i class="fa fa-newspaper-o"></i> Market</a></div>
                                        <p>Empat emiten yang bernaung di bawah bendera afiliasi Grup Bakrie merancang strategi agar lolos dari jerat utang jatuh tempo bernilai jumbo. </p>
                                	</div>
                                </div>
                            </li>
                                                        <li>
                                <div class="row">
                                    <div class="col-sm-3">
                                        <img src="http://img.bisnis.com/dynamic/posts/2016/12/23/614615/china.jpg?w=233" class="img-responsive" alt="" />
                                    </div>
                                    <div class="col-sm-9">
                                        <a href="http://koran.bisnis.com/read/20161223/441/614615/investor-berburu-untung" title="SPEKTRUM BISNIS: Euforia Joey"><h2>Investor Berburu Untung</h2></a>
                                        <div class="date"><i class="fa fa-calendar"></i> Jum'at, 23 Desember 2016 - 12:27 WIB</div>
                                        <div class="category"><a href="http://koran.bisnis.com/market"><i class="fa fa-newspaper-o"></i> Market</a></div>
                                        <p>Koreksi dalam indeks harga saham gabungan di tengah capital infl ow dini-lai hanya bentuk berburu untung alias bargain hunting dari investor. </p>
                                	</div>
                                </div>
                            </li>
                                                        <li>
                                <div class="row">
                                    <div class="col-sm-3">
                                        <img src="http://img.bisnis.com/dynamic/posts/2016/12/23/614614/sevel.jpg?w=233" class="img-responsive" alt="" />
                                    </div>
                                    <div class="col-sm-9">
                                        <a href="http://koran.bisnis.com/read/20161223/442/614614/kas-cekak-pajak-ditunggak" title="SPEKTRUM BISNIS: Euforia Joey"><h2>Kas Cekak, Pajak Ditunggak?</h2></a>
                                        <div class="date"><i class="fa fa-calendar"></i> Jum'at, 23 Desember 2016 - 12:24 WIB</div>
                                        <div class="category"><a href="http://koran.bisnis.com/korporasi"><i class="fa fa-newspaper-o"></i> Korporasi</a></div>
                                        <p>Sekilas, tidak ada yang aneh dengan gerai 7-Eleven di bilangan Karet Tengsin, Jakarta Pusat. Namun, jika diamati lebih seksama, di dekat pintu masuk gerai tersebut terlihat stiker besar bertuliskan pemberitahuan untuk segera membayar pajak</p>
                                	</div>
                                </div>
                            </li>
                                                        <li>
                                <div class="row">
                                    <div class="col-sm-3">
                                        <img src="http://img.bisnis.com/dynamic/posts/2016/12/23/614613/harga-minyak.jpg?w=233" class="img-responsive" alt="" />
                                    </div>
                                    <div class="col-sm-9">
                                        <a href="http://koran.bisnis.com/read/20161223/443/614613/pasokan-terjaga-harga-minyak-terkoreksi" title="SPEKTRUM BISNIS: Euforia Joey"><h2>Pasokan Terjaga, Harga Minyak Terkoreksi</h2></a>
                                        <div class="date"><i class="fa fa-calendar"></i> Jum'at, 23 Desember 2016 - 12:20 WIB</div>
                                        <div class="category"><a href="http://koran.bisnis.com/komoditas"><i class="fa fa-newspaper-o"></i> Komoditas</a></div>
                                        <p>Harga minyak mentah mendingin akibat meningkatnya stok mingguan di Amerika Serikat, sehingga menaikkan proyeksi surplus pasokan di pasar.</p>
                                	</div>
                                </div>
                            </li>
                                                    </ul>

                        <input id="pages" type="hidden" category="242" lastdate="2016-12-23 12:20:51" data-limit="4" subkanal="no">
                        <div id="animation_image" style="text-align:left; display:none;"><img src="http://koran.bisnis.com/assets/images/loading.gif" style="width:40px !important;"> &nbsp;&nbsp; Loading...</div>
                        <a href="javascript:;" class="btn btn-industri" title="Load More" id="loadmore_detail">Load More</a>
                    </div>
                </div>
            </div>
        </div>
    </div>
    
    <div class="container">
        <div class="banner banner1170 ptb-50 text-center">
            <!--/* OpenX iFrame LEADERBOARD - ALL PAGE */-->
            <iframe id='a3055799' name='a3055799' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=282&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a6edb64d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a6edb64d' border='0' alt='' /></a></iframe>
        </div>
    </div>    <footer>
    <div class="container">
        	<div class="col-md-12 col-sm-12 col-xs-12 no-mp wrapper-link-footer">
            	<ul>
                	<li class="fk-kabar24"><a href="http://kabar24.bisnis.com" target="blank">KABAR24</a></li>
                    <li class="fk-market"><a href="http://market.bisnis.com" target="blank">MARKET</a></li>
                    <li class="fk-finansial"><a href="http://finansial.bisnis.com" target="blank">FINANSIAL</a></li>
                    <li class="fk-industri"><a href="http://industri.bisnis.com" target="blank">INDUSTRI</a></li>
                    <li class="fk-otomotif"><a href="http://otomotif.bisnis.com" target="blank">OTOMOTIF</a></li>
                    <li class="fk-gadget"><a href="http://gadget.bisnis.com" target="blank">GADGET</a></li>
                    <li class="fk-bola"><a href="http://bola.bisnis.com" target="blank">BOLA</a></li>
                                        <li class="fk-showbiz"><a href="http://lifestyle.bisnis.com" target="blank">LIFESTYLE</a></li>
                    <li class="fk-showbiz" ><a href="javascript:;" class="indicator1" data-slide-to="1" data-target="#myCarousel">ALL CHANNELS</a><a href="javascript:;" class="indicator2 indicator-hide" data-slide-to="0" data-target="#myCarousel">CLOSE</a></li>
                </ul>
            </div>
            
            <div id="myCarousel" class="carousel slide col-md-12 col-sm-12 col-xs-12" data-ride="carousel">

				<!-- Indicators -->
                <!--<ol class="carousel-indicators indicator-channel">
                   <li data-target="#myCarousel" data-slide-to="0" class="active"></li>
                   <li data-target="#myCarousel" data-slide-to="1"></li>
                </ol>-->
                
                <div class="carousel-inner" role="listbox">
                
                	<div class="item active footer1">
                        <div class="col-md-12 col-sm-12 col-xs-12 wrapper-footer">
                            <div class="col-md4 col-sm-4 col-xs-12 must-read">
                                <h5>Must Read</h5>
                                <ul>
                                                                        <li>
                                                                                <div class="col-md-3 col-sm-12 no-mp">
                                            <img data-original="http://img.bisnis.com/dynamic/posts/2016/12/16/612938/tax-amnesty-2_thumb.jpg?w=84" class="lazy img-responsive" alt="Menurut Kanwil DJP Kaltim, Begini Modus Wajib Pajak Sembunyikan Aset" width="84" />
                                        </div>
                                                                                <div class="col-md-9 col-sm-12 no-margin">
                                            <span>Bisnis Kalimantan  |  16 Dec 2016 |  21:19 WIB</span>
                                            <a href="http://kalimantan.bisnis.com/read/20161216/408/612938/menurut-kanwil-djp-kaltim-begini-modus-wajib-pajak-sembunyikan-aset">Menurut Kanwil DJP Kaltim, Begini Modus Wajib Pajak Sembunyikan Aset</a>
                                        </div>
                                    </li>
                                                                        <li>
                                                                                <div class="col-md-3 col-sm-12 no-mp">
                                            <img data-original="http://img.bisnis.com/dynamic/posts/2016/12/13/611402/upacara-pemakaman-mantan-menkeu-marie-muhammad---bisnis-veronika-yasinta-2_thumb.jpg?w=84" class="lazy img-responsive" alt="Mar'ie Muhammad Wafat, Mr. Clean Kembalikan 'Amplop' Jatah Komisaris" width="84" />
                                        </div>
                                                                                <div class="col-md-9 col-sm-12 no-margin">
                                            <span>Humaniora  |  13 Dec 2016 |  04:46 WIB</span>
                                            <a href="http://kabar24.bisnis.com/read/20161213/79/611402/marie-muhammad-wafat-mr.-clean-kembalikan-amplop-jatah-komisaris">Mar'ie Muhammad Wafat, Mr. Clean Kembalikan 'Amplop' Jatah Komisaris</a>
                                        </div>
                                    </li>
                                                                        <li>
                                                                                <div class="col-md-3 col-sm-12 no-mp">
                                            <img data-original="http://img.bisnis.com/dynamic/posts/2016/12/11/611185/pupuk-indonesia-bantu-aceh_thumb.jpeg?w=84" class="lazy img-responsive" alt="Aksi Peduli BUMN: Pupuk Indonesia Salurkan Bantuan untuk Korban Gempa Aceh" width="84" />
                                        </div>
                                                                                <div class="col-md-9 col-sm-12 no-margin">
                                            <span>Ragam  |  11 Dec 2016 |  09:06 WIB</span>
                                            <a href="http://kalimantan.bisnis.com/read/20161211/409/611185/aksi-peduli-bumn-pupuk-indonesia-salurkan-bantuan-untuk-korban-gempa-aceh">Aksi Peduli BUMN: Pupuk Indonesia Salurkan Bantuan untuk Korban Gempa Aceh</a>
                                        </div>
                                    </li>
                                                                        <li>
                                                                                <div class="col-md-3 col-sm-12 no-mp">
                                            <img data-original="http://img.bisnis.com/dynamic/posts/2016/12/08/610472/agus-susanto_thumb.jpg?w=84" class="lazy img-responsive" alt="Terdaftar 6 Bulan, Peserta BPJS Ketenagakerjaan Dapat Jaminan Rp4 miliar" width="84" />
                                        </div>
                                                                                <div class="col-md-9 col-sm-12 no-margin">
                                            <span>Asuransi  |  08 Dec 2016 |  17:30 WIB</span>
                                            <a href="http://finansial.bisnis.com/read/20161208/215/610472/terdaftar-6-bulan-peserta-bpjs-ketenagakerjaan-dapat-jaminan-rp4-miliar">Terdaftar 6 Bulan, Peserta BPJS Ketenagakerjaan Dapat Jaminan Rp4 miliar</a>
                                        </div>
                                    </li>
                                                                    </ul>
                            </div>
            
                            <!-- TWEETS -->
                            <div class="col-md4 col-sm-4 col-xs-12 latest-tweets" id="twit">
                            </div>
            
                            <div class="col-md4 col-sm-4 col-xs-12 about-footer">
                                <h5>About Bisnis.com</h5>
                                <p>
                                    A member of Bisnis Indonesia Group of Media (BIG Media), is the largest Indonesian business navigator, provides financial news, 
                                    market insights and industry related information. Bisnis.com also provide political news, Indonesian economic issues, and international affair. 
                                    <br />
                                    [<a href="http://www.bisnis.com/page/about-us"> more about us </a>]
                                </p>
                                <div class="e-papper"><a href="http://epaper.bisnis.com/" target="_blank"><img src="http://koran.bisnis.com/assets/images/e-paper.png" class="img-responsive" alt="ePaper Bisnis Indonesia" width="336" height="47" /></a></div>
                                <div class="big-store">
                                    <a href="https://bigstore.bisnis.com/" target="_blank"><img src="http://koran.bisnis.com/assets/images/big-store.png" alt="BIGSTORE - bisnis.com" width="130" height="24" /></a>
                                    <p>Dapatkan buku, foto, e-paper dan produk-produk Bisnis Indonesia lainnya di sini.</p>
                                    <ul>
                                        <li><a href="https://bigstore.bisnis.com/epaper" target="_blank"><img data-original="http://koran.bisnis.com/assets/images/big-store-product1.jpg" class="lazy img-responsive" alt="ePaper Bisnis Indonesia" width="56" height="56" /></a></li>
                                        <li><a href="https://bigstore.bisnis.com/photo" target="_blank"><img data-original="http://koran.bisnis.com/assets/images/big-store-product2.jpg" class="lazy img-responsive" alt="Bisnis Indonesia" width="56" height="56" /></a></li>
                                        <li><a href="https://bigstore.bisnis.com/book" target="_blank"><img data-original="http://koran.bisnis.com/assets/images/big-store-product3.jpg" class="lazy img-responsive" alt="Bisnis Indonesia Books" width="56" height="56" /></a></li>
                                        <li><a href="https://bigstore.bisnis.com/biiu.research" target="_blank"><img data-original="http://koran.bisnis.com/assets/images/big-store-product4.jpg" class="lazy img-responsive" alt="Data Bisnis Indonesia" width="56" height="56" /></a></li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                 	</div>
                    
                    <!-- ALL CHANNEL -->
                    <div class="item col-md-12 col-sm-12 col-xs-12 channel-lainnya">
                    	<div class="col-md-2 col-sm-2 pl-25 list-channel">
                        	<h5><strong>CHANNELS</strong></h5>
                            <ul class="link">
                                <li><a href="http://jakarta.bisnis.com/" target="_blank">Jakarta Raya</a></li>
                                                                <li><a href="http://sport.bisnis.com/" target="_blank">Sport</a></li>                      
                                <li><a href="http://properti.bisnis.com/" target="_blank">Properti</a></li>                                
                                <li><a href="http://traveling.bisnis.com/" target="_blank">Traveling</a></li>
                                <li><a href="http://koran.bisnis.com/" target="_blank">Koran Bisnis</a></li>
                                <li><a href="http://syariah.bisnis.com/" target="_blank">Bisnis Syariah</a></li>
                                <li><a href="http://manajemen.bisnis.com/" target="_blank">Manajemen</a></li>
                                <li><a href="http://entrepreneur.bisnis.com/" target="_blank">Entrepreneurship</a></li>
                                <li><a href="http://info.bisnis.com/" target="_blank">Info</a></li>
                                <li><a href="http://inforial.bisnis.com/" target="_blank">Inforial</a></li>
                                <li><a href="http://foto.bisnis.com/" target="_blank">Foto</a></li>
                            </ul>
                        </div>
                        <div class="col-md-2 col-sm-2 pl-25 list-channel">
                        	<h5><strong>REGIONAL</strong></h5>
                            <ul class="link">
                                <li><a href="http://bali.bisnis.com/" target="_blank">Bali</a></li>
                                <li><a href="http://bandung.bisnis.com/" target="_blank">Jawa Barat</a></li>
                                <li><a href="http://semarang.bisnis.com/" target="_blank">Jawa Tengah</a></li>
                                <li><a href="http://surabaya.bisnis.com/" target="_blank">Jawa Timur</a></li>
                                <li><a href="http://sumatra.bisnis.com/" target="_blank">Sumatra</a></li>
                                <li><a href="http://sulawesi.bisnis.com/" target="_blank">Sulawesi</a></li>
                                
                                <li><a href="http://www.solopos.com/" target="_blank">Solopos</a></li>
                                <li><a href="http://jogja.solopos.com/" target="_blank">Harian Jogja</a></li>
                                                            </ul>
                        </div>
                        <div class="col-md-2 col-sm-2 pl-25 list-channel">
                            <h5><strong>INFO MARKET</strong></h5>
                            <ul class="link">
                                <li><a href="http://market.bisnis.com/saham-sekuritas" target="_blank">Saham</a></li>
                                <li><a href="http://market.bisnis.com/bursa-indeks" target="_blank">Bursa &amp; Indeks</a></li>
                                <li><a href="http://market.bisnis.com/money-currency" target="_blank">Valas</a></li>
                                <li><a href="http://market.bisnis.com/harga-emas" target="_blank">Emas</a></li>
                            </ul>
                        </div>
                        <div class="col-md-2 col-sm-2 pl-25 list-channel">
                            <h5><strong>MICROSITES</strong></h5>
                            <ul class="link">
                                <li><a href="http://www.bisnis.com/polling-weekly" target="_blank">Reader&#39;s Choice</a></li>
                                <li><a href="http://writing-contest.bisnis.com/" target="_blank">Writing Contest</a></li>
                                <li><a href="http://writingcontest-total.bisnis.com/" target="_blank">Writing Contest Total</a></li>
                                <li><a href="http://bola.bisnis.com/tebakskor" target="_blank">Tebak Skor</a></li>
                            </ul>
                        </div>
                        <div class="col-md-2 col-sm-2 pl-25 list-channel">
                            <h5><strong>TIPS BISNIS</strong></h5>
                            <ul class="link">
                                <li><a href="http://entrepreneur.bisnis.com/peluang-usaha" target="_blank">Peluang Usaha</a></li>
                                <li><a href="http://entrepreneur.bisnis.com/tips-bisnis" target="_blank">Entrepreneur</a></li>
                                <li><a href="http://entrepreneur.bisnis.com/tokoh-bisnis" target="_blank">Tokoh Bisnis</a></li>
                                <li><a href="http://entrepreneur.bisnis.com/lunch-with-ceo" target="_blank">Lunch with CEO</a></li>
                                <li><a href="http://entrepreneur.bisnis.com/wealth-finance" target="_blank">Wealth &amp; Finance</a></li>
                                <li><a href="http://entrepreneur.bisnis.com/ciputra-way" target="_blank">Ciputra Way</a></li>
                                
                            </ul>
                        </div>
                        <div class="col-md-2 col-sm-2 pl-25 list-channel">
                            <h5><strong>MORE LINKS</strong></h5>
                            <ul class="link">
                                <li><a href="http://epaper.bisnis.com/" target="_blank">Epaper</a></li>
                                <li><a href="http://bigstore.bisnis.com/" target="_blank">BIGStore eCommerce</a></li>
                                <li><a href="http://tv.bisnis.com/" target="_blank">Bisnis TV</a></li>
                                <li><a href="http://data.bisnis.com/" target="_blank">Data Bisnis</a></li>
                                <li style="text-align:left;"><a href="http://business.bisnis.com/" target="_blank">Indonesia Business Daily</a></li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="sub-footer">
        	<div class="container">
        		<div class="col-md5 col-sm-5 col-xs-12 no-mp">
                	<div class="logo-bisnis-bw">
                    	<a href="http://www.bisnis.com"><img src="http://koran.bisnis.com/assets/images/logo-bw.png" alt="Bisnis Indonesia" width="112" height="22" /></a>
                    </div>
                    <!-- APPS -->
                    <div class="mobile-apps">Available on: 
                        <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><i class="custom-ico-apps-apple2"></i></a> &nbsp;
                        <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><i class="custom-ico-apps-andro2"></i></a> &nbsp;
                        <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID" target="_blank" title="Bisnis.com Apps for Blackberry"><i class="custom-ico-apps-bb2"></i></a></div>
                    <div class="copyright">Copyright © 2016 by Bisnis Indonesia. Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a></div>
                </div>
                <div class="col-md7 col-sm-6 col-xs-12 no-mp" align="right">
                	<ul class="footer-menu text-center">
                    	<li><a href="http://koran.bisnis.com/">Home</a></li>
                        <li><a href="http://www.bisnis.com/page/privacy-policy">Privacy Policy</a></li>
                        <li><a href="http://www.bisnis.com/page/code-of-conduct">Code of Conduct</a></li>
                        <li><a href="http://www.bisnis.com/advertise-with-us/mediakit_bisniscom_2016.pdf" target="_blank">Advertise</a></li>
                        <li><a href="http://www.bisnis.com/page/contact-us">Contact Us</a></li>
                        <li><a href="http://www.bisnis.com/page/career">Career</a></li>
                    </ul>
                    <ul class="socmed-bottom">
                    	<li><a href="https://www.facebook.com/wwwbisniscom" target="_blank"><i class="fa fa-facebook"></i></a></li>
                    	<li><a href="https://twitter.com/Bisniscom" target="_blank"><i class="fa fa-twitter"></i></a></li>
                		<li><a href="https://plus.google.com/u/0/107223022072046564402" target="_blank"><i class="fa fa-google-plus"></i></a></li>
                   		<li><a href="https://www.linkedin.com/company/88669?trk=prof-exp-company-name" target="_blank"><i class="fa fa-linkedin"></i></a></li>
                   		<li><a href="https://www.youtube.com/channel/UCJmNywTIJojwjCKzfs0lgNw" target="_blank"><i class="fa fa-youtube"></i></a></li>
                        <li><a href="http://www.bisnis.com/rss"><i class="fa fa-rss"></i></a></li>
            		</ul>

                                        <span style="float:right; color:#444; font-size:11px; font-family:arial; padding-top:25px;">Page rendered in <strong>0.1008</strong> seconds on i28</span>

                </div>
            </div>
        </div>
        <a href="#" id="back-to-top" title="Back to top"><i class="fa fa-chevron-up"></i></a>
</footer>    
    <!-- POPUP LOGIN BISNISID -->
    <div id="wrapper-login" class="modal fade" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="wrapper-form">
                    <div class="row">
                        <div class="col-sm-12">
                            <div class="wrapper-login">
                                <img src="http://koran.bisnis.com/assets/images/logo-bisnisid.png" class="img-responsive logo" style="width:200px;" />
                                <h1 style="margin:0;">Silahkan masuk dengan BisnisID Anda.</h1>
                                <h5 id="error_msg" style="display:none; color:#fff; background:#FE2E2E; border-radius:4px; padding:10px; text-align:center;">
                                    Username atau Password Anda salah!
                                </h5>
                                <form class="form-right-1" method="post" id="form_login" action="http://id.bisnis.com/login">
                                    <input type="hidden" name="referer" value="a29yYW4uYmlzbmlzLmNvbS9yZWFkLzIwMTYxMjIzLzQ0Mi82MTQ2MTQva2FzLWNla2FrLXBhamFrLWRpdHVuZ2dhaw==">
                                    <div class="input-group has-feedback">
                                        <input class="form-control" type="text" placeholder="Username atau Email" name="key" id="key" data-validation-engine="validate[required]" data-errormessage-value-missing="Isi dengan Username atau Email Anda!">
                                        <i class="fa fa-smile-o form-control-feedback"></i>
                                    </div>
                                    <div class="input-group has-feedback">
                                        <input class="form-control" type="password" placeholder="Password" name="password" id="password" data-validation-engine="validate[required]" data-errormessage-value-missing="Password harus diisi!">
                                        <i class="fa fa-key form-control-feedback"></i>
                                    </div>
                                <a href="http://id.bisnis.com/forgot" target="_blank">Lupa Password? Klik disini.</a>
                                <button type="submit" class="btn btn-blue">LOGIN</button>
                                </form>
                            </div>
                            <div class="wrapper-socmed">
                                <i>Atau login dengan</i>
                                <ul>
                                    <li><a href="http://id.bisnis.com/twitter" title="Twitter" class="tw" target="_blank"><i class="fa fa-twitter"></i></a></li>
                                    <li><a href="http://id.bisnis.com/linkedin" title="Linkedin" class="li" target="_blank"><i class="fa fa-linkedin"></i></a></li>
                                </ul>
                                <p>Belum memiliki BisnisID? <a href="http://id.bisnis.com/registrasi/" target="_blank">Daftar di sini</a></p>
                            </div>
                        </div>
                    </div>
                </div>                
            </div>
        </div>
    </div>
    <!-- JavaScript -->

    <script type="text/javascript">
        var BaseURL = "http://koran.bisnis.com/";
    </script>
    <script type="text/javascript" src="http://koran.bisnis.com/assets/js/jquery-1.9.1.min.js"></script>
    <script type="text/javascript" src="http://koran.bisnis.com/assets/js/bootstrap.min.js"></script>
    <script type="text/javascript" src="http://koran.bisnis.com/assets/js/jquery.dcjqaccordion.2.7.js"></script>
    <script type="text/javascript" src="http://koran.bisnis.com/assets/js/jquery.nicescroll.js"></script>
    <script type="text/javascript" src="http://koran.bisnis.com/assets/js/jquery.lazyload.min.js"></script>
    <script type="text/javascript" src="http://koran.bisnis.com/assets/plugin/validation/jquery.validationEngine-en.js"></script>
    <script type="text/javascript" src="http://koran.bisnis.com/assets/plugin/validation/jquery.validationEngine.min.js"></script>
    
    <!-- vendor -->
    <script type="text/javascript" src="http://koran.bisnis.com/assets/js/vendor.js"></script>

    <script type="text/javascript" src="http://koran.bisnis.com/assets/js/data/loadmore.js"></script>

    <script type="text/javascript">
    $( window ).ready(function() {
        // Load Latest Tweets via Ajax 
        $.ajax({
            dataType: "html",
            url: "http://koran.bisnis.com/twitter",
            success: function(returnHTML){
                $('#twit').html(returnHTML);
            }
        });

        // Login Bisnis ID
        jQuery("#form_login").validationEngine();
        $("#form_login").submit(function(e){ 
            e.preventDefault();

            var userid = $("#key").val();
            var pasid  = $("#password").val();
            var form   = this;

            var userid = encodeURIComponent(userid);

            $("#error_msg").css("display", "none");

            // -- Start AJAX Call login to BisnisID --             
            $.ajax({  
                url: "http://koran.bisnis.com/login-bisnisid/"+userid+"/"+pasid,
                type: 'GET',
                dataType: 'html',
                success: function(data, textStatus, xhr) {
                    var obj = jQuery.parseJSON(data);
                    if (obj[0].msg == 'failed' && userid=='' || pasid=='')
                    {
                        // jika username dan password kosong
                        return false;
                    }else if (obj[0].msg == 'failed' && userid!='' && pasid!=''){
                        // jika username dan password terisi tapi salah
                        $("#error_msg").css("display", "inherit");
                    }else if (obj[0].msg == 'success') {
                        // jika benar, maka submit form                        
                        form.submit();
                    }else{
                        $("#error_msg").css("display", "inherit");
                    }
                }
            });
        });
    });
    </script>

</body>
</html>