<!DOCTYPE html>
<html lang="eng" class="no-js">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="keywords" content="pph,REDISTRIBUSI,PENDAPATAN,,Mengangkat,PPh,Nonkaryawan">
    <meta name="description" content="Fungsi pajak sebagai redistribusi pendapatan bisa jadi memang masih jauh dari harapan. Di tengah penerimaan total pajak nonmigas yang terkontraksi tipis, pos pajak penghasilan wajib pajak orang pribadi nonkaryawan ikut terkoreksi.">
    <meta name="generator" content="jibi-cms"/>
    <meta name="robots" content="index, follow"/>
    <meta name="googlebot" content="all"/>
    <meta name="copyright" content="NIS"/>
    <title>Mengangkat PPh Nonkaryawan - Koran.bisnis.com</title>

    <meta property="fb:app_id" content="735125016503599"/>
    <meta name="google-site-verification" content="U_PsODpihrABwg6_yZ7_4JgEDT0T_1w-Lib5exquqyI"/>
    <meta name="msvalidate.01" content="0295B0FF4381D0CCE23ADC5AF01DB848"/>
    <meta name="alexaVerifyID" content="b413df64-f5c8-4ffd-8435-85103dc794f2"/>

    <meta property='og:url' content='http://koran.bisnis.com/read/20170123/433/621880/mengangkat-pph-nonkaryawan'/>
<meta property='og:type' content='article'/>
<meta property='og:title' content='REDISTRIBUSI PENDAPATAN : Mengangkat PPh Nonkaryawan | Koran - Bisnis.com'/>
<meta property='og:image' content='http://img.bisnis.com/posts/2017/01/23/621880/130624_pajak-3.jpg'/>
<meta property='og:site_name' content='Bisnis.com'/>
<meta property='og:description' content='Fungsi pajak sebagai redistribusi pendapatan bisa jadi memang masih jauh dari harapan. Di tengah penerimaan total pajak nonmigas yang terkontraksi tipis, pos pajak penghasilan wajib pajak orang pribadi nonkaryawan ikut terkoreksi.'/>

    <link rel="shortcut icon" href="/xfavicon.png.pagespeed.ic.UyQRDo2DfB.png"/>
    <link rel="canonical" href="http://koran.bisnis.com/read/20170123/433/621880/mengangkat-pph-nonkaryawan"/>
    
    <!-- Bootstrap core CSS -->
    <link href="http://koran.bisnis.com/assets/A.css,,_bootstrap.min.css+fonts,,_font-awesome,,_css,,_font-awesome.min.css+css,,_style.css+css,,_responsive.css+plugin,,_validation,,_validationEngine.jquery.css,Mcc.yiNbe3kB2Z.css.pagespeed.cf.1ZYMxq110x.css" rel="stylesheet"/>
    
    
        <!-- Stylesheet -->
    
    
    
    
    <script src="http://koran.bisnis.com/assets/js/modernizr.custom.js.pagespeed.jm.fXseXxhscf.js"></script>
    
    
            <!-- BEGIN Google Analytics Script -->
            <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-25108613-1','auto');ga('send','pageview');</script>
            <!-- END Google Analytics Script -->
        
    <!-- Google Tag -->
    <script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script>

    <script type='text/javascript'>googletag.cmd.push(function(){googletag.defineSlot('/543654989/Medium_Rectangle2',[300,250],'div-gpt-ad-1425953915792-0').addService(googletag.pubads());googletag.enableServices();});</script>

    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">_atrk_opts={atrk_acct:"Ea4Ze1aowb00ax",domain:"bisnis.com",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s);})();</script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ea4Ze1aowb00ax" style="display:none" height="1" width="1" alt=""/></noscript>
    <!-- End Alexa Certify Javascript -->  

    <script type="text/javascript" src="http://js.genieessp.com/t/069/941/a1069941.js"></script>
</head>
<body>
    
    <header>
        <div class="container">
            <div class="row">
                <div class="col-sm-7">
                    <a href="javascript:void(0)" id="menu"><i class="bars-ico"></i></a>
                    <div class="logo">
                        <a href="http://koran.bisnis.com/"><img src="http://koran.bisnis.com/assets/images/xlogo.png.pagespeed.ic.HYvLkfPFl0.png" class="img-responsive" alt="Koran Harian Bisnis Indonesia" width="510" height="72"/></a>
                    </div>
                </div>
                <div class="col-sm-5">
                    <div class="row">
                        <div class="col-sm-6">
                            <div class="tagline">
                                <p>Navigasi Bisnis Terpercaya</p>
                                <i class="tagline-ico"></i>
                                                                <div class="date"><span>Senin</span> 23 Januari 2017</div>
                            </div>
                        </div>
                        <div class="col-sm-6 no-pl">
                            <ul class="socmed-link">
                                <li><a href="javascript:void(0)" id="search">Search</a></li>
                                <li><a href="http://koran.bisnis.com/index">Index</a></li>
                                
                                                                <li><a href="javascript:;" data-target="#wrapper-login" data-toggle="modal">Login</a></li>
                                
                                                            </ul>
                            <ul class="socmed">
                                <li><a href="https://www.facebook.com/wwwbisniscom" target="_blank"><i class="fa fa-facebook"></i></a></li>
                                <li><a href="https://twitter.com/Bisniscom" target="_blank"><i class="fa fa-twitter"></i></a></li>
                                <li><a href="https://plus.google.com/u/0/107223022072046564402" target="_blank"><i class="fa fa-google-plus"></i></a></li>
                                <li><a href="https://www.linkedin.com/company/88669?trk=prof-exp-company-name" target="_blank"><i class="fa fa-linkedin"></i></a></li>
                                <li><a href="https://www.youtube.com/channel/UCJmNywTIJojwjCKzfs0lgNw" target="_blank"><i class="fa fa-youtube-play"></i></a></li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </header>
    
    <header class="h-small">
        <div class="container">
            <div class="col-md-4 col-sm-3 col-xs-2 nav-left-small">
                <a href="http://www.bisnis.com/"><i class="custom-ico-bisnis"></i></a>
                <a href="javascript:void(0)" id="menu2"><i class="bars-ico-small last"></i></a>
                <a href="javascript:void(0)" id="search2"><i class="fa fa-search"></i></a>
                <span class="date">Senin, 23 Januari 2017</span>
            </div>
            <div class="col-md-4 col-sm-6 col-xs-10 text-center">
            </div>
            <div class="col-md-4 col-sm-3 col-xs-12 nav-right-small">
                <ul class="socmed-top-small">
                    <li><a href="https://www.facebook.com/wwwbisniscom" target="_blank"><i class="fa fa-facebook"></i></a></li>
                    <li><a href="https://twitter.com/Bisniscom" target="_blank"><i class="fa fa-twitter"></i></a></li>
                    <li><a href="https://plus.google.com/u/0/107223022072046564402" target="_blank"><i class="fa fa-google-plus"></i></a></li>
                    <li><a href="https://www.linkedin.com/company/88669?trk=prof-exp-company-name" target="_blank"><i class="fa fa-linkedin"></i></a></li>
                    <li><a href="https://www.youtube.com/channel/UCJmNywTIJojwjCKzfs0lgNw" target="_blank"><i class="fa fa-youtube-play"></i></a></li>
                    <li class="socmed-top-txt border"><a href="http://koran.bisnis.com/index">Index</a></li>
                    <li class="socmed-top-txt"><a href="#">RSS</a></li>
                    <li class="socmed-top-txt"><a href="#" title="sign in"><i class="fa fa-sign-in"></i></a></li>
                </ul>
            </div>
        </div>
    </header>
    
    
    <div class="search">
        <div class="container">
            <div class="form-group col-sm-12 mtb-6">
                <div class="input-group col-xs-12">
                    <form action="http://search.bisnis.com/" method="get">
                        <span class="input-group-btn">
                            <input class="form-control" type="text" name="q" placeholder="Type a word here...">
                            <button class="btn" type="submit">GO</button>
                            <a href="javascript:void(0)" id="close-search" class="btn anchor"><i class="fa fa-close"></i></a>
                        </span>
                    </form> 
                </div>
            </div>
        </div>
    </div>
    
        
    <div class="sub-menu">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <ul>
                        <li id="flag-ico-bisnis"><a href="http://www.bisnis.com/" title="Bisnis.com"><i class="ico-bisnis"></i></a></li>
                        <li><a href="http://koran.bisnis.com/" title="Halaman Depan">Home</a></li>
                        <li class="dropdown"><a href="#" title="Utama" id="kanal-utama" data-target="#" data-toggle="dropdown" class="link">Halaman Depan</a>
                            <ul class="dropdown-menu" aria-labelledby="kanal-utama">
                                <li><a href="http://koran.bisnis.com/halaman-muka" title="halaman muka">Halaman Muka</a></li>
                                <li><a href="http://koran.bisnis.com/opini-analisis" title="Opini">Opini</a></li>
                                <li><a href="http://koran.bisnis.com/tajuk" title="Tajuk">Tajuk</a></li>
                                <li><a href="http://koran.bisnis.com/utama" title="Tajuk">Utama</a></li>
                                <li><a href="http://koran.bisnis.com/spektrum" title="Tajuk">Spektrum</a></li>
                                <li><a href="http://koran.bisnis.com/makroekonomi" title="Makro Ekonomi">Makro Ekonomi</a></li>
                                <li><a href="http://koran.bisnis.com/ekonomi-global" title="Ekonomi Global">Ekonomi Global</a></li>
                                <li><a href="http://koran.bisnis.com/teknologi-informasi" title="Teknologi Informasi">Teknologi Informasi</a></li>
                                <li><a href="http://koran.bisnis.com/infrastruktur" title="Infrastruktur">Infrastruktur</a></li>
                                <li><a href="http://koran.bisnis.com/regional" title="Regional">Regional</a></li>
                                <li><a href="http://koran.bisnis.com/hukum-bisnis" title="Hukum Bisnis">Hukum Bisnis</a></li>
                                <li><a href="http://koran.bisnis.com/varia" title="Varia">Varia</a></li>
                                <li><a href="http://koran.bisnis.com/laporan-khusus" title="Laporan Khusus">Laporan Khusus</a></li>
                            </ul>
                        </li>
                        <li class="dropdown"><a href="#" title="Market" id="kanal-market" data-target="#" data-toggle="dropdown" class="link">Market</a>
                            <ul class="dropdown-menu" aria-labelledby="kanal-market">
                                <li><a href="http://koran.bisnis.com/market" title="Market">Market</a></li>
                                <li><a href="http://koran.bisnis.com/korporasi" title="Korporasi">Korporasi</a></li>
                                <li><a href="http://koran.bisnis.com/komoditas" title="Komoditas">Komoditas</a></li>
                                <li><a href="http://koran.bisnis.com/asuransi-dan-pembiayaan" title="Asuransi &amp; Pembiayaan">Asuransi &amp; Pembiayaan</a></li>
                                <li><a href="http://koran.bisnis.com/finansial" title="Finansial">Finansial</a></li>
                                <li><a href="http://koran.bisnis.com/perbankan" title="Perbankan">Perbankan</a></li>
                            </ul>
                        </li>
                        <li class="dropdown"><a href="#" title="Industri" id="kanal-industri" data-target="#" data-toggle="dropdown" class="link">Industri</a>
                            <ul class="dropdown-menu" aria-labelledby="kanal-industri">
                                <li><a href="http://koran.bisnis.com/industri" title="Industri">Industri</a></li>
                                <li><a href="http://koran.bisnis.com/niaga-dan-jasa" title="Niaga &amp; Jasa">Niaga &amp; Jasa</a></li>
                                <li><a href="http://koran.bisnis.com/properti" title="Properti">Properti</a></li>
                                <li><a href="http://koran.bisnis.com/transportasi-dan-logistik" title="Transportasi &amp; Logistik">Transportasi &amp; Logistik</a></li>
                                <li><a href="http://koran.bisnis.com/energi" title="Energi">Energi</a></li>
                                <li><a href="http://koran.bisnis.com/agribisnis" title="Agribisnis">Agribisnis</a></li>
                                <li><a href="http://koran.bisnis.com/otomotif" title="Otomotif">Otomotif</a></li>
                            </ul>
                        </li>
                        <!-- <li><a href="#" title="Bisnis Weekend">Bisnis Weekend</a></li> -->
                        <li class="dropdown"><a href="#" title="Industri" id="kanal-weekend" data-target="#" data-toggle="dropdown" class="link">Bisnis Weekend</a>
                            <ul class="dropdown-menu" aria-labelledby="kanal-weekend">
                                <li><a href="http://koran.bisnis.com/weekend-headline" title="Headline">Headline</a></li>
                                <li><a href="http://koran.bisnis.com/weekend-insight" title="Insight">Insight</a></li>
                                <li><a href="http://koran.bisnis.com/weekend-people" title="People">People</a></li>
                                <li><a href="http://koran.bisnis.com/weekend-wealth-and-family" title="Wealth &amp; Family">Wealth &amp; Family</a></li>
                                <li><a href="http://koran.bisnis.com/weekend-entrepreneurship" title="Entrepreneurship">Entrepreneurship</a></li>
                                <li><a href="http://koran.bisnis.com/weekend-digital" title="Digital">Digital</a></li>
                                <li><a href="http://koran.bisnis.com/weekend-autovaganza" title="Autovaganza">Autovaganza</a></li>
                                <li><a href="http://koran.bisnis.com/weekend-reference" title="Reference">Reference</a></li>
                                <li><a href="http://koran.bisnis.com/weekend-health" title="Health">Health</a></li>
                                <li><a href="http://koran.bisnis.com/weekend-trend" title="Trend">Trend</a></li>
                                <li><a href="http://koran.bisnis.com/weekend-trip-and-eat" title="Trip &amp; Eat ">Trip &amp; Eat </a></li>
                                <li><a href="http://koran.bisnis.com/weekend-design" title="Design">Design</a></li>
                                <li><a href="http://koran.bisnis.com/weekend-art-and-culture" title="Art &amp; Culture">Art &amp; Culture</a></li>
                                <li><a href="http://koran.bisnis.com/weekend-gallery" title="Gallery">Gallery</a></li>
                            </ul>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    
    <div class="menu">
        <nav class="nav-menu">
            <ul class="sidebar-menu" id="nav-accordion">
                <li><a href="javascript:;" id="close-menu"><i class="fa fa-close"></i></a>
                <li><a href="http://www.bisnis.com"><span>Home</span></a>
                </li>
                <li class="sub-nav">
                    <a href="http://kabar24.bisnis.com" target="_blank"><span>Kabar24</span></a>
                </li>
                <li class="sub-nav">
                    <a href="http://market.bisnis.com" target="_blank"><span>Market</span></a>
                </li>
                <li class="sub-nav">
                    <a href="http://finansial.bisnis.com" target="_blank"><span>Finansial</span></a>
                </li>
                <li class="sub-nav">
                    <a href="http://industri.bisnis.com" target="_blank"><span>Industri</span></a>
                </li>
                <li class="sub-nav">
                    <a href="http://otomotif.bisnis.com" target="_blank"><span>Otomotif</span></a>
                </li>
                <li class="sub-nav">
                    <a href="http://jakarta.bisnis.com" target="_blank"><span>Jakarta Raya</span></a>
                </li>
                <li class="sub-nav">
                    <a href="http://bola.bisnis.com" target="_blank"><span>Bola</span></a>
                </li>
                 <li class="sub-nav">
                    <a href="http://lifestyle.bisnis.com" target="_blank"><span>Life &amp; Style</span></a>
                </li>
                 <li class="sub-nav">
                    <a href="http://gadget.bisnis.com" target="_blank"><span>Gadget</span></a>
                </li>
                <li class="sub-nav">
                    <a href="http://properti.bisnis.com" target="_blank"><span>Properti</span></a>
                </li>
                <li class="sub-nav">
                    <a href="http://sport.bisnis.com" target="_blank"><span>Sport</span></a>
                </li>
                <li class="sub-nav">
                    <a href="http://traveling.bisnis.com" target="_blank"><span>Traveling</span></a>
                </li>
                <li class="sub-nav">
                    <a href="http://koran.bisnis.com" target="_blank"><span>Koran Bisnis</span></a>
                </li>
                <li class="sub-nav">
                    <a href="http://syariah.bisnis.com" target="_blank"><span>Bisnis Syariah</span></a>
                </li>
                <li class="sub-nav">
                    <a href="http://manajemen.bisnis.com" target="_blank"><span>Manajemen</span></a>
                </li>
                <li class="sub-nav">
                    <a href="http://entrepreneur.bisnis.com" target="_blank"><span>Entrepreneurship</span></a>
                </li>
                <li class="sub-nav">
                    <a href="http://info.bisnis.com" target="_blank"><span>Info</span></a>
                </li>
                <li class="sub-nav">
                    <a href="http://inforial.bisnis.com" target="_blank"><span>Inforial</span></a>
                </li>
                <li class="sub-nav">
                    <a href="http://foto.bisnis.com" target="_blank"><span>Foto</span></a>
                </li>
                <li class="sub-nav">
                    <a href="http://tv.bisnis.com" target="_blank"><span>Bisnis TV</span></a>
                </li>
                <li class="sub-nav">
                    <a href="http://data.bisnis.com" target="_blank"><span>Data Bisnis</span></a>
                </li>
                <li class="sub-nav">
                    <a href="http://ramadan.bisnis.com" target="_blank"><span>Ramadan</span></a>
                </li>
                <li><a href="http://www.bisnis.com/index" target="_blank"><span>Indeks</span></a>
            </ul>
        </nav>
    </div>
    
        <div class="title-page">
    	<div class="container">
            <div class="row">
            	<div class="col-sm-12">
                    <ul class="c-breadcrumb">
                        <li><a href="http://koran.bisnis.com/">Home</a></li>
                        <li><a href="http://koran.bisnis.com/makroekonomi" class="active">Makroekonomi</a></li>
                    </ul>
                                        <div class="subtitle" style="color:#d4633c; font-size: 12px; margin-top: 15px;">
                        <i class="fa fa-caret-right"></i> REDISTRIBUSI PENDAPATAN                     </div>
                                        <h1>Mengangkat PPh Nonkaryawan</h1>
                    <span class="editor"><i class="fa fa-pencil-square-o"></i> Kurniawan A. Wicaksono</span>
                                        <span class="date"><i class="fa fa-calendar"></i> Senin, 23/01/2017 10:16 WIB </span>
                </div>
            </div>
        </div>
    </div>
    
    <div class="details-page">
    	<div class="container">
        	<div class="row">
            	<div class="col-sm-8">
                	<div class="share">
						
<script type="text/javascript">var addthis_share={url_transforms:{shorten:{twitter:"bitly"}},shorteners:{bitly:{}},passthrough:{twitter:{via:"Bisniscom"}}}</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-574420b7e543d507"></script>
<div class="addthis_sharing_toolbox"></div>                    </div>
                    <div class="description">
                        
                                            	<div class="img-wrapper">
                    		<img src="http://img.bisnis.com/posts/2017/01/23/621880/130624_pajak-3.jpg" class="img-responsive img-caption" alt=""/>
                        </div>
                        
                        <p>Fungsi pajak sebagai redistribusi pendapatan bisa jadi memang masih jauh dari harapan. Di tengah penerimaan total pajak nonmigas yang terkontraksi tipis, pos pajak penghasilan wajib pajak orang pribadi nonkaryawan ikut terkoreksi.</p><p>Lihat saja, realisasi penerimaan pajak penghasilan (PPh) dari wajib pajak orang pribadi (WP OP) nonkaryawan &ndash; dalam pos PPh pasal 25/29 OP &ndash; tahun lalu hanya mencapai Rp5,3 triliun.</p><p>Realisasi ini jelas terkontraksi hingga 35,4% secara tahunannya karena realisasi penerimaan pajak pos tersebut pada 2015 mencapai Rp8,2 triliun. Realisasi ini secara otomatis kembali melebarkan minimnya porsi penerimaan pajak dari masyarakat yang mayoritas merupakan OP profesi tersebut.</p><p>Dengan capaian penerimaan pajak nonmigas tahun lalu senilai Rp1.069 triliun, performa penerimaan PPh pasal 25/29 OP itu hanya mengambil porsi 0,49%.</p><p>Jika mengeluarkan penerimaan uang tebusan dari kebijakan amnesti pajak senilai Rp103 triliun &ndash; sehingga penerimaan pajak nonmigas rutin senilai Rp966 triliun &ndash; kontribusi WP OP nonkaryawan itu tetap saja hanya mencapai 0,54%.</p><p>Tahun lalu, kontribusi pos tersebut sekitar 0,81% dari total penerimaan pajak nonmigas senilai Rp1.011,2 triliun. Otoritas Fiskal waktu itu terus memaparkan rendahnya tingkat kepatuhan WP nonkaryawan di Tanah Air.</p><p>Berbagai pernyataan pun muncul ke publik disertai dengan komitmen untuk menggenjot penerimaan pajak di pos tersebut. Nyatanya, alih-alih mencatatkan pertumbuhan dua kali lipat, pos tersebut justru menorehkan pertumbuhan negatif.</p><p>Yon Arsal, Direktur Potensi, Kepatuhan dan Penerimaan Pajak Ditjen Pajak (DJP) mengklaim performa pos penerimaan PPh OP nonkaryawan tahun lalu terkena dampak (trade off) implementasi kebijakan amnesti pajak. Apalagi, sambungnya, lebih dari setengah penerimaan PPh pasal 25/29 OP pada 2015 disumbang dari <em>extra effort</em> seperti pemeriksaan dan penegakan hukum lainnya. &ldquo;Tahun lalu, kegiatan imbauan pun seringnya di-close dengan ikut tax amnesty.&rdquo;</p><p>Kendati demikian, pihaknya mengaku optimistis akan ada peningkatan pos tersebut pada tahun ini. Pasalnya, DJP akan mengolah data yang masuk dalam surat pernyataan harta amnesti pajak.</p><p>Dari data tersebut, pemerintah akan mulai melakukan data matching dan pengolahan terutama dari sisi harta. Hingga periode II pelaksanaan pengampunan pajak, jumlah harta yang dideklarasikan mencapai Rp4.296,27 triliun.</p><p>Dari jumlah tersebut, kelompok harta yang paling banyak diungkap yakni kas dan setara kas dengan porsi 33,24%. Empat kelompok harta terbesar lainnya a.l. investasi dan surat berharga (27,04%), tanah, bangunan, dan harta tidak bergerak lainnya (18,76%), piutang dan persediaan (14,70%), serta logam mulia, barang berharga, dan harta bergerak lainnya (4,41%).</p><p><img src="http://img.bisnis.com/uploads/images/pph.jpg" alt=""/></p><p>&nbsp;</p><p><strong>PEMANFAATAN DATA</strong></p><p>Yon mengatakan 2017 akan dijadikan sebagai tahun pemanfaatan data terutama seluruh informasi yang berasal dari implementasi kebijakan amnesti pajak. Apalagi, dalam pasal 18 Undang-Undang No. 11/2016 tentang Pengampunan Pajak, ada beberapa konsekuensi bagi WP yang tidak mengikuti amnesti pajak ataupun ikut tetap tidak melaporkan sepenuhnya harta yang dimiliki.</p><p>&ldquo;Karena di dalam data tax amnesty ini kan ada banyak orang-orang yang selama ini belum terdeteksi punya penghasilan, sekarang bisa terdeteksi,&rdquo; ujarnya.</p><p>Pada saat ditanya mengenai pemanfaatan data dari transaksi kartu kredit yang sempat ditangguhkan, pihaknya mengaku semuanya sesuai dengan rencana awal.</p><p>Selain itu, pihaknya masih akan melakukan evaluasi. Apalagi, lanjut dia, permintaan data dari transaksi kartu kredit tidak bermasalah secara regulasi.</p><p>Seperti diketahui, pertengahan tahun lalu, pelaksanaan pelaporan data dari transaksi kartu kredit untuk perpajakan ditunda hingga berakhirnya implementasi kebijakan amnesti pajak atau 31 Maret 2017. Kebijakan yang diatur dalam Peraturan Men teri Keuang an No. 39/PMK.03/2016&mdash; turunan dari Peraturan Pemerintah (PP) No. 31/2012 &ndash; ini akan dikembali diterapkan pada 1 April 2017.</p><p>DJP juga akan mempersiapkan skema operasionalnya karena implementasi kebijakan ini akan meningkatkan volume data. Oleh karena kapasitas sistem teknologi informasi serta kemampuan clearing data secara tepat dan cepat harus diperbaiki.</p><p>Selain itu, kualitas pertukaran data seperti yang diamanatkan dalam Peraturan PP No. 31/2012 juga akan dibenahi. &ldquo;Kami benahi standarnya dan kita tambah jumlah instansi dan lembaga yang diajak kerja sama untuk pertukaran data,&rdquo; katanya.</p><p>Ya, tidak bisa dipungkiri, dengan sistem self assessment, otoritas akan sangat bergantung pada data untuk melakukan pengecekan tingkat kepatuhan. Buktinya, dengan sistem withholding tax, kepatuhan WP OP karyawan &ndash; pada pos PPh Pasal 21 &ndash; lebih baik kendati tahun lalu mengalami penurunan akibat kenaikan batas penghasilan tidak kena pajak (PTKP).</p><p>Yustinus Prastowo, Direktur Eksekutif Center for Indonesia Taxation Analysis (CITA) menilai kelompok WP OP nonkaryawan dan sektor informal merupakan hard to tax sector karena lemahnya administrasi perpajakan, tingginya penghindaran pajak yang agresif, dan penegakan hukum yang belum efektif.</p><p>Menurut dia, harus ada akses data keuang an yang lebih luas, didasarkan pada hasil analisis risiko melakukan pemeriksaan dan permintaan data transaksi keuangan. Pada saat yang bersamaan, pemeriksaan pada prominent people di setiap kantor pelayanan pajak (KPP) perlu digencarkan untuk mendorong keteladanan dan <em>deterrent effect</em>.</p><p>&ldquo;Mau tidak mau harus ada compliance risk management, yaitu sistem pengawasan internal yang dapat memilah WP risiko tinggi dan rendah, agar audit lebih efektif. Untuk menunjang itu, perlu dibuat benchmarking sebagai salah satu patok an,&rdquo; ujarnya.</p><p>Selain itu, Yustinas mendesak pemerintah agar serius menggarap identias tunggal ataupun integrasi identitas guna mempermudah ekstensifi kasi dan upaya mendapatkan data yang akurat sekaligus tindak lanjutnya.</p><p>Seperti diketahui, dalam waktu dekat, otoritas akan menerbitkan kartu nomor pokok wajib pajak mutlifungsi dengan sebutan kartu Indonesia 1 (Kartin1).</p><p>Ya, penerimaan pajak dari pos PPh WP OP nonkaryawan menjadi sorotan berjalan atau tidaknya fungsi redistribusi pendapatan. Setidaknya, membenahi performa pos ini tidak bisa ditawar karena bisa jadi ketimpangan yang terjadi di masyarakat juga imbas dari realita pemungutan pajak negara ini, hingga saat ini.</p>                        
                        
                    </div>
                    <div class="share">
                        <div class="col-md-8 col-sm-12 share-left">
<script type="text/javascript">var addthis_share={url_transforms:{shorten:{twitter:"bitly"}},shorteners:{bitly:{}},passthrough:{twitter:{via:"Bisniscom"}}}</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-574420b7e543d507"></script>
<div class="addthis_sharing_toolbox"></div></div>
                        <div class="col-md-4 col-sm-12 share-right">Editor : Gita Arwana Cakti</div>
                    </div>
                </div>
                <div class="col-sm-4">
                	<div class="banner banner300 mb-20">
                		<div id='div-gpt-ad-1425953915792-0' style='width:300px; height:250px;'>
                        <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1425953915792-0');});</script>
                        </div>
                    </div>
                    <div class="widget">
                    	<div class="widget-headline">
                    		<h2>More From Makro Ekonomi</h2>
                            <ul class="list-headline">
                                                                <li class="first">
                                    <h2><a href="http://koran.bisnis.com/read/20170123/441/621799/reksa-dana-terproteksi-kian-seksi" title="Reksa Dana Terproteksi Kian Seksi">
                                        Reksa Dana Terproteksi Kian Seksi                                    </a></h2>
                                    <div class="date"><i class="fa fa-calendar"></i> 07:06 WIB</div><div class="category"><a href="http://koran.bisnis.com/market"><i class="fa fa-newspaper-o"></i> Market</a></div>
                                    <p>Reksa dana terproteksi diproyeksi semakin menarik seiring dengan lampu hijau penggunaan surat utang jangka pendek (medium term notes/MTN) sebagai aset dasar produk investasi tersebut.</p>
                                </li>
                                                                <li>
                                    <h2><a href="http://koran.bisnis.com/read/20170123/441/621798/jurus-menceker-mematuk-cuan" title="Jurus Menceker & Mematuk Cuan">
                                        Jurus Menceker & Mematuk Cuan                                    </a></h2>
                                    <div class="date"><i class="fa fa-calendar"></i> 06:58 WIB</div><div class="category"><a href="http://koran.bisnis.com/market"><i class="fa fa-newspaper-o"></i> Market</a></div>
                                    <p>Tahun Monyet Api segera berlalu dan berganti menjadi tahun Ayam Api. Kendati bisnis yang bakal diuntungkan tidak akan jauh berbeda, tetapi ayam merupakan elemen logam sehingga kewaspadaan juga harus ditingkatkan. Pasalnya, elemen logam dan api sering kali tidak harmonis.</p>
                                </li>
                                                                <li class="first">
                                    <h2><a href="http://koran.bisnis.com/read/20170120/441/621192/nab-bakal-tumbuh-tinggi" title="NAB Bakal Tumbuh Tinggi">
                                        NAB Bakal Tumbuh Tinggi                                    </a></h2>
                                    <div class="date"><i class="fa fa-calendar"></i> 07:29 WIB</div><div class="category"><a href="http://koran.bisnis.com/market"><i class="fa fa-newspaper-o"></i> Market</a></div>
                                    <p>Sepanjang tahun ini, dana kelolaan industri reksa dana nasional diproyeksi tumbuh 20%-25% dari capaian akhir 2016 yang mencapai Rp333,61 triliun</p>
                                </li>
                                                                <li>
                                    <h2><a href="http://koran.bisnis.com/read/20170120/441/621186/dana-rights-issue-segera-dibelanjakan" title="Dana Rights Issue Segera Dibelanjakan">
                                        Dana Rights Issue Segera Dibelanjakan                                    </a></h2>
                                    <div class="date"><i class="fa fa-calendar"></i> 07:15 WIB</div><div class="category"><a href="http://koran.bisnis.com/market"><i class="fa fa-newspaper-o"></i> Market</a></div>
                                    <p>Sejumlah BUMN yang telah melakukan penambahan modal dengan hak memesan efek terlebih dulu atau rights issue pada 2016 akan segera menggunakan dana tersebut pada 2017</p>
                                </li>
                                                            </ul>
                        </div>
                    </div>
                    <div class="banner banner300 mtb-20">
                        <!--/* OpenX iFrame RECTANGLE 2 - koran */-->
                        <iframe id='afe10a5f' name='afe10a5f' src='http://openx.bisnis.com/www/delivery/afr.php?zoneid=458&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250' allowtransparency='true'><a href='http://openx.bisnis.com/www/delivery/ck.php?n=ad2a499b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.bisnis.com/www/delivery/avw.php?zoneid=458&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad2a499b' border='0' alt='' /></a></iframe>
                    </div>
                    <div class="banner banner300 mtb-20">
                		<!-- OpenX iFrame RECTANGLE 3 - koran -->
                        <iframe id='a3daa383' name='a3daa383' src='http://openx.bisnis.com/www/delivery/afr.php?zoneid=459&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250' allowtransparency='true'><a href='http://openx.bisnis.com/www/delivery/ck.php?n=ad33b3b5&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.bisnis.com/www/delivery/avw.php?zoneid=459&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad33b3b5' border='0' alt='' /></a></iframe>
                    </div>
                </div>
            </div>
        </div>
    </div>
    
    <div class="news-feed">
    	<div class="container">
        	<div class="row">
            	<div class="col-sm-12">
                	<div class="wrapper">
                        <h1>News Feed</h1>
                        <ul class="list-news-feed" id="content">
                                                        <li>
                                <div class="row">
                                    <div class="col-sm-3">
                                        <img src="http://img.bisnis.com/dynamic/posts/2017/01/23/621888/mainan.jpg?w=233" class="img-responsive" alt=""/>
                                    </div>
                                    <div class="col-sm-9">
                                        <a href="http://koran.bisnis.com/read/20170123/436/621888/13.000-izin-usaha-diperpanjang" title="SPEKTRUM BISNIS: Euforia Joey"><h2>13.000 Izin Usaha Diperpanjang</h2></a>
                                        <div class="date"><i class="fa fa-calendar"></i> Senin, 23 Januari 2017 - 10:40 WIB</div>
                                        <div class="category"><a href="http://koran.bisnis.com/regional"><i class="fa fa-newspaper-o"></i> Regional</a></div>
                                        <p>Dokumen perizinan dan non perizinan belasan ribu pelaku usaha pada zonasi yang tidak sesuai di DKI Jakarta akhirnya diperpanjang masa berlakunya.</p>
                                	</div>
                                </div>
                            </li>
                                                        <li>
                                <div class="row">
                                    <div class="col-sm-3">
                                        <img src="http://img.bisnis.com/dynamic/posts/2017/01/23/621885/android1.jpg?w=233" class="img-responsive" alt=""/>
                                    </div>
                                    <div class="col-sm-9">
                                        <a href="http://koran.bisnis.com/read/20170123/435/621885/digicoop-produksi-ponsel-android" title="SPEKTRUM BISNIS: Euforia Joey"><h2>Digicoop Produksi Ponsel Android</h2></a>
                                        <div class="date"><i class="fa fa-calendar"></i> Senin, 23 Januari 2017 - 10:32 WIB</div>
                                        <div class="category"><a href="http://koran.bisnis.com/teknologi-informasi"><i class="fa fa-newspaper-o"></i> Teknologi Informasi</a></div>
                                        <p>Koperasi Digital Mandiri (KDIM) meluncurkan ponsel android garapan anak bangsa dengan nama Digicoop atau Digital Cooperative. Langkah ini merupakan realisasi rencana pemerintah untuk meningkatkan valuasi ekonomi digital di Indonesia.</p>
                                	</div>
                                </div>
                            </li>
                                                        <li>
                                <div class="row">
                                    <div class="col-sm-3">
                                        <img src="http://img.bisnis.com/dynamic/posts/2017/01/23/621880/130624_pajak-3.jpg?w=233" class="img-responsive" alt=""/>
                                    </div>
                                    <div class="col-sm-9">
                                        <a href="http://koran.bisnis.com/read/20170123/433/621880/mengangkat-pph-nonkaryawan" title="SPEKTRUM BISNIS: Euforia Joey"><h2>Mengangkat PPh Nonkaryawan</h2></a>
                                        <div class="date"><i class="fa fa-calendar"></i> Senin, 23 Januari 2017 - 10:16 WIB</div>
                                        <div class="category"><a href="http://koran.bisnis.com/makroekonomi"><i class="fa fa-newspaper-o"></i> Makroekonomi</a></div>
                                        <p>Fungsi pajak sebagai redistribusi pendapatan bisa jadi memang masih jauh dari harapan. Di tengah penerimaan total pajak nonmigas yang terkontraksi tipis, pos pajak penghasilan wajib pajak orang pribadi nonkaryawan ikut terkoreksi.</p>
                                	</div>
                                </div>
                            </li>
                                                        <li>
                                <div class="row">
                                    <div class="col-sm-3">
                                        <img src="http://img.bisnis.com/dynamic/posts/2017/01/23/621832/dsc_0144.jpg?w=233" class="img-responsive" alt=""/>
                                    </div>
                                    <div class="col-sm-9">
                                        <a href="http://koran.bisnis.com/read/20170123/453/621832/dua-dekade-tanpa-hasil" title="SPEKTRUM BISNIS: Euforia Joey"><h2>Dua Dekade Tanpa  Hasil</h2></a>
                                        <div class="date"><i class="fa fa-calendar"></i> Senin, 23 Januari 2017 - 09:45 WIB</div>
                                        <div class="category"><a href="http://koran.bisnis.com/otomotif"><i class="fa fa-newspaper-o"></i> Otomotif</a></div>
                                        <p>Selama lebih dari dua dekade pela ku industri kendaraan bermotor terus me -nyuarakan pembagian jenis pajak pen -jual an atas barang mewah (PPnBM) ken -daraan menjadi dua jenis, yakni mobil pe numpang dan mobil komersial. Selama itu pula pemerintah selalu menolak usulan yang diajukan pelaku indust</p>
                                	</div>
                                </div>
                            </li>
                                                        <li>
                                <div class="row">
                                    <div class="col-sm-3">
                                        <img src="http://img.bisnis.com/dynamic/posts/2017/01/23/621863/pajak-siap.jpg?w=233" class="img-responsive" alt=""/>
                                    </div>
                                    <div class="col-sm-9">
                                        <a href="http://koran.bisnis.com/read/20170123/433/621863/imbauan-jalan-terus" title="SPEKTRUM BISNIS: Euforia Joey"><h2>Imbauan Jalan Terus</h2></a>
                                        <div class="date"><i class="fa fa-calendar"></i> Senin, 23 Januari 2017 - 09:45 WIB</div>
                                        <div class="category"><a href="http://koran.bisnis.com/makroekonomi"><i class="fa fa-newspaper-o"></i> Makroekonomi</a></div>
                                        <p>Implementasi amnesti pajak tinggal sebentar lagi. Jika Anda melihat dashboard amnesti pajak hari ini, Senin (23/1), sekitar 66 hari lagi kebijakan yang pada awal penggodokannya menuai kontroversi ini berakhir.</p>
                                	</div>
                                </div>
                            </li>
                                                    </ul>

                        <input id="pages" type="hidden" category="242" lastdate="2017-01-23 09:45:02" data-limit="4" subkanal="no">
                        <div id="animation_image" style="text-align:left; display:none;"><img src="http://koran.bisnis.com/assets/images/loading.gif.pagespeed.ce.EdnczB04cc.gif" style="width:40px !important;"> &nbsp;&nbsp; Loading...</div>
                        <a href="javascript:;" class="btn btn-industri" title="Load More" id="loadmore_detail">Load More</a>
                    </div>
                </div>
            </div>
        </div>
    </div>
    
    <div class="container">
        <div class="banner banner1170 ptb-50 text-center">
            <!--/* OpenX iFrame LEADERBOARD - ALL PAGE */-->
            <iframe id='a3055799' name='a3055799' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=282&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a6edb64d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a6edb64d' border='0' alt='' /></a></iframe>
        </div>
    </div>    <footer>
    <div class="container">
        	<div class="col-md-12 col-sm-12 col-xs-12 no-mp wrapper-link-footer">
            	<ul>
                	<li class="fk-kabar24"><a href="http://kabar24.bisnis.com" target="blank">KABAR24</a></li>
                    <li class="fk-market"><a href="http://market.bisnis.com" target="blank">MARKET</a></li>
                    <li class="fk-finansial"><a href="http://finansial.bisnis.com" target="blank">FINANSIAL</a></li>
                    <li class="fk-industri"><a href="http://industri.bisnis.com" target="blank">INDUSTRI</a></li>
                    <li class="fk-otomotif"><a href="http://otomotif.bisnis.com" target="blank">OTOMOTIF</a></li>
                    <li class="fk-gadget"><a href="http://gadget.bisnis.com" target="blank">GADGET</a></li>
                    <li class="fk-bola"><a href="http://bola.bisnis.com" target="blank">BOLA</a></li>
                                        <li class="fk-showbiz"><a href="http://lifestyle.bisnis.com" target="blank">LIFESTYLE</a></li>
                    <li class="fk-showbiz"><a href="javascript:;" class="indicator1" data-slide-to="1" data-target="#myCarousel">ALL CHANNELS</a><a href="javascript:;" class="indicator2 indicator-hide" data-slide-to="0" data-target="#myCarousel">CLOSE</a></li>
                </ul>
            </div>
            
            <div id="myCarousel" class="carousel slide col-md-12 col-sm-12 col-xs-12" data-ride="carousel">

				<!-- Indicators -->
                <!--<ol class="carousel-indicators indicator-channel">
                   <li data-target="#myCarousel" data-slide-to="0" class="active"></li>
                   <li data-target="#myCarousel" data-slide-to="1"></li>
                </ol>-->
                
                <div class="carousel-inner" role="listbox">
                
                	<div class="item active footer1">
                        <div class="col-md-12 col-sm-12 col-xs-12 wrapper-footer">
                            <div class="col-md4 col-sm-4 col-xs-12 must-read">
                                <h5>Must Read</h5>
                                <ul>
                                                                        <li>
                                                                                <div class="col-md-3 col-sm-12 no-mp">
                                            <img data-original="http://img.bisnis.com/dynamic/posts/2017/01/23/621883/cpo_thumb.jpg?w=84" class="lazy img-responsive" alt="HARGA CPO 23 JANUARI: Ringgit Menguat, Laju Sawit Tersendat" width="84"/>
                                        </div>
                                                                                <div class="col-md-9 col-sm-12 no-margin">
                                            <span>Komoditas  |  23 Jan 2017 |  10:29 WIB</span>
                                            <a href="http://market.bisnis.com/read/20170123/94/621883/harga-cpo-23-januari-ringgit-menguat-laju-sawit-tersendat">HARGA CPO 23 JANUARI: Ringgit Menguat, Laju Sawit Tersendat</a>
                                        </div>
                                    </li>
                                                                        <li>
                                                                                <div class="col-md-3 col-sm-12 no-mp">
                                            <img data-original="http://img.bisnis.com/dynamic/posts/2017/01/23/621866/130527_right issueok_thumb.jpg?w=84" class="lazy img-responsive" alt="RIGHTS ISSUE LEAD:  Logindo Samudramakmur Tawarkan Harga Rp83-Rp92" width="84"/>
                                        </div>
                                                                                <div class="col-md-9 col-sm-12 no-margin">
                                            <span>Korporasi &amp; Emiten  |  23 Jan 2017 |  09:52 WIB</span>
                                            <a href="http://market.bisnis.com/read/20170123/192/621866/rights-issue-lead-logindo-samudramakmur-tawarkan-harga-rp83-rp92">RIGHTS ISSUE LEAD:  Logindo Samudramakmur Tawarkan Harga Rp83-Rp92</a>
                                        </div>
                                    </li>
                                                                        <li>
                                                                                <div class="col-md-3 col-sm-12 no-mp">
                                            <img data-original="http://img.bisnis.com/dynamic/posts/2017/01/21/621562/paus1_thumb.jpg?w=84" class="lazy img-responsive" alt="PELANTIKAN DONALD TRUMP: Ini Pesan Paus Fransiskus untuk Presiden AS" width="84"/>
                                        </div>
                                                                                <div class="col-md-9 col-sm-12 no-margin">
                                            <span>Internasional  |  21 Jan 2017 |  11:53 WIB</span>
                                            <a href="http://kabar24.bisnis.com/read/20170121/19/621562/pelantikan-donald-trump-ini-pesan-paus-fransiskus-untuk-presiden-as">PELANTIKAN DONALD TRUMP: Ini Pesan Paus Fransiskus untuk Presiden AS</a>
                                        </div>
                                    </li>
                                                                        <li>
                                                                                <div class="col-md-3 col-sm-12 no-mp">
                                            <img data-original="http://img.bisnis.com/dynamic/posts/2017/01/21/621554/donald-trump-mike-pence-reuters-carlos-barria_thumb.jpg?w=84" class="lazy img-responsive" alt="PELANTIKAN DONALD TRUMP: Ini Komentar Warren Buffett Soal Kabinet Pilihan Presiden AS" width="84"/>
                                        </div>
                                                                                <div class="col-md-9 col-sm-12 no-margin">
                                            <span>Internasional  |  21 Jan 2017 |  09:46 WIB</span>
                                            <a href="http://kabar24.bisnis.com/read/20170121/19/621554/pelantikan-donald-trump-ini-komentar-warren-buffett-soal-kabinet-pilihan-presiden-as">PELANTIKAN DONALD TRUMP: Ini Komentar Warren Buffett Soal Kabinet Pilihan Presiden AS</a>
                                        </div>
                                    </li>
                                                                    </ul>
                            </div>
            
                            <!-- TWEETS -->
                            <div class="col-md4 col-sm-4 col-xs-12 latest-tweets" id="twit">
                            </div>
            
                            <div class="col-md4 col-sm-4 col-xs-12 about-footer">
                                <h5>About Bisnis.com</h5>
                                <p>
                                    A member of Bisnis Indonesia Group of Media (BIG Media), is the largest Indonesian business navigator, provides financial news, 
                                    market insights and industry related information. Bisnis.com also provide political news, Indonesian economic issues, and international affair. 
                                    <br/>
                                    [<a href="http://www.bisnis.com/page/about-us"> more about us </a>]
                                </p>
                                <div class="e-papper"><a href="http://epaper.bisnis.com/" target="_blank"><img src="http://koran.bisnis.com/assets/images/xe-paper.png.pagespeed.ic.2zUtxZkxRG.png" class="img-responsive" alt="ePaper Bisnis Indonesia" width="336" height="47"/></a></div>
                                <div class="big-store">
                                    <a href="https://bigstore.bisnis.com/" target="_blank"><img src="http://koran.bisnis.com/assets/images/xbig-store.png.pagespeed.ic.MqBi7qtVGf.png" alt="BIGSTORE - bisnis.com" width="130" height="24"/></a>
                                    <p>Dapatkan buku, foto, e-paper dan produk-produk Bisnis Indonesia lainnya di sini.</p>
                                    <ul>
                                        <li><a href="https://bigstore.bisnis.com/epaper" target="_blank"><img data-original="http://koran.bisnis.com/assets/images/big-store-product1.jpg" class="lazy img-responsive" alt="ePaper Bisnis Indonesia" width="56" height="56"/></a></li>
                                        <li><a href="https://bigstore.bisnis.com/photo" target="_blank"><img data-original="http://koran.bisnis.com/assets/images/big-store-product2.jpg" class="lazy img-responsive" alt="Bisnis Indonesia" width="56" height="56"/></a></li>
                                        <li><a href="https://bigstore.bisnis.com/book" target="_blank"><img data-original="http://koran.bisnis.com/assets/images/big-store-product3.jpg" class="lazy img-responsive" alt="Bisnis Indonesia Books" width="56" height="56"/></a></li>
                                        <li><a href="https://bigstore.bisnis.com/biiu.research" target="_blank"><img data-original="http://koran.bisnis.com/assets/images/big-store-product4.jpg" class="lazy img-responsive" alt="Data Bisnis Indonesia" width="56" height="56"/></a></li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                 	</div>
                    
                    <!-- ALL CHANNEL -->
                    <div class="item col-md-12 col-sm-12 col-xs-12 channel-lainnya">
                    	<div class="col-md-2 col-sm-2 pl-25 list-channel">
                        	<h5><strong>CHANNELS</strong></h5>
                            <ul class="link">
                                <li><a href="http://jakarta.bisnis.com/" target="_blank">Jakarta Raya</a></li>
                                                                <li><a href="http://sport.bisnis.com/" target="_blank">Sport</a></li>                      
                                <li><a href="http://properti.bisnis.com/" target="_blank">Properti</a></li>                                
                                <li><a href="http://traveling.bisnis.com/" target="_blank">Traveling</a></li>
                                <li><a href="http://koran.bisnis.com/" target="_blank">Koran Bisnis</a></li>
                                <li><a href="http://syariah.bisnis.com/" target="_blank">Bisnis Syariah</a></li>
                                <li><a href="http://manajemen.bisnis.com/" target="_blank">Manajemen</a></li>
                                <li><a href="http://entrepreneur.bisnis.com/" target="_blank">Entrepreneurship</a></li>
                                <li><a href="http://info.bisnis.com/" target="_blank">Info</a></li>
                                <li><a href="http://inforial.bisnis.com/" target="_blank">Inforial</a></li>
                                <li><a href="http://foto.bisnis.com/" target="_blank">Foto</a></li>
                            </ul>
                        </div>
                        <div class="col-md-2 col-sm-2 pl-25 list-channel">
                        	<h5><strong>REGIONAL</strong></h5>
                            <ul class="link">
                                <li><a href="http://bali.bisnis.com/" target="_blank">Bali</a></li>
                                <li><a href="http://bandung.bisnis.com/" target="_blank">Jawa Barat</a></li>
                                <li><a href="http://semarang.bisnis.com/" target="_blank">Jawa Tengah</a></li>
                                <li><a href="http://surabaya.bisnis.com/" target="_blank">Jawa Timur</a></li>
                                <li><a href="http://sumatra.bisnis.com/" target="_blank">Sumatra</a></li>
                                <li><a href="http://sulawesi.bisnis.com/" target="_blank">Sulawesi</a></li>
                                
                                <li><a href="http://www.solopos.com/" target="_blank">Solopos</a></li>
                                <li><a href="http://jogja.solopos.com/" target="_blank">Harian Jogja</a></li>
                                                            </ul>
                        </div>
                        <div class="col-md-2 col-sm-2 pl-25 list-channel">
                            <h5><strong>INFO MARKET</strong></h5>
                            <ul class="link">
                                <li><a href="http://market.bisnis.com/saham-sekuritas" target="_blank">Saham</a></li>
                                <li><a href="http://market.bisnis.com/bursa-indeks" target="_blank">Bursa &amp; Indeks</a></li>
                                <li><a href="http://market.bisnis.com/money-currency" target="_blank">Valas</a></li>
                                <li><a href="http://market.bisnis.com/harga-emas" target="_blank">Emas</a></li>
                            </ul>
                        </div>
                        <div class="col-md-2 col-sm-2 pl-25 list-channel">
                            <h5><strong>MICROSITES</strong></h5>
                            <ul class="link">
                                <li><a href="http://www.bisnis.com/polling-weekly" target="_blank">Reader&#39;s Choice</a></li>
                                <li><a href="http://writing-contest.bisnis.com/" target="_blank">Writing Contest</a></li>
                                <li><a href="http://writingcontest-total.bisnis.com/" target="_blank">Writing Contest Total</a></li>
                                <li><a href="http://bola.bisnis.com/tebakskor" target="_blank">Tebak Skor</a></li>
                            </ul>
                        </div>
                        <div class="col-md-2 col-sm-2 pl-25 list-channel">
                            <h5><strong>TIPS BISNIS</strong></h5>
                            <ul class="link">
                                <li><a href="http://entrepreneur.bisnis.com/peluang-usaha" target="_blank">Peluang Usaha</a></li>
                                <li><a href="http://entrepreneur.bisnis.com/tips-bisnis" target="_blank">Entrepreneur</a></li>
                                <li><a href="http://entrepreneur.bisnis.com/tokoh-bisnis" target="_blank">Tokoh Bisnis</a></li>
                                <li><a href="http://entrepreneur.bisnis.com/lunch-with-ceo" target="_blank">Lunch with CEO</a></li>
                                <li><a href="http://entrepreneur.bisnis.com/wealth-finance" target="_blank">Wealth &amp; Finance</a></li>
                                <li><a href="http://entrepreneur.bisnis.com/ciputra-way" target="_blank">Ciputra Way</a></li>
                                
                            </ul>
                        </div>
                        <div class="col-md-2 col-sm-2 pl-25 list-channel">
                            <h5><strong>MORE LINKS</strong></h5>
                            <ul class="link">
                                <li><a href="http://epaper.bisnis.com/" target="_blank">Epaper</a></li>
                                <li><a href="http://bigstore.bisnis.com/" target="_blank">BIGStore eCommerce</a></li>
                                <li><a href="http://tv.bisnis.com/" target="_blank">Bisnis TV</a></li>
                                <li><a href="http://data.bisnis.com/" target="_blank">Data Bisnis</a></li>
                                <li style="text-align:left;"><a href="http://business.bisnis.com/" target="_blank">Indonesia Business Daily</a></li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="sub-footer">
        	<div class="container">
        		<div class="col-md5 col-sm-5 col-xs-12 no-mp">
                	<div class="logo-bisnis-bw">
                    	<a href="http://www.bisnis.com"><img src="http://koran.bisnis.com/assets/images/xlogo-bw.png.pagespeed.ic.UOVp-SwdyN.png" alt="Bisnis Indonesia" width="112" height="22"/></a>
                    </div>
                    <!-- APPS -->
                    <div class="mobile-apps">Available on: 
                        <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><i class="custom-ico-apps-apple2"></i></a> &nbsp;
                        <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><i class="custom-ico-apps-andro2"></i></a> &nbsp;
                        <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID" target="_blank" title="Bisnis.com Apps for Blackberry"><i class="custom-ico-apps-bb2"></i></a></div>
                    <div class="copyright">Copyright © 2017 by Bisnis Indonesia. Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a></div>
                </div>
                <div class="col-md7 col-sm-6 col-xs-12 no-mp" align="right">
                	<ul class="footer-menu text-center">
                    	<li><a href="http://koran.bisnis.com/">Home</a></li>
                        <li><a href="http://www.bisnis.com/page/privacy-policy">Privacy Policy</a></li>
                        <li><a href="http://www.bisnis.com/page/code-of-conduct">Code of Conduct</a></li>
                        <li><a href="http://www.bisnis.com/advertise-with-us/mediakit_bisniscom_2016.pdf" target="_blank">Advertise</a></li>
                        <li><a href="http://www.bisnis.com/page/contact-us">Contact Us</a></li>
                        <li><a href="http://www.bisnis.com/page/career">Career</a></li>
                    </ul>
                    <ul class="socmed-bottom">
                    	<li><a href="https://www.facebook.com/wwwbisniscom" target="_blank"><i class="fa fa-facebook"></i></a></li>
                    	<li><a href="https://twitter.com/Bisniscom" target="_blank"><i class="fa fa-twitter"></i></a></li>
                		<li><a href="https://plus.google.com/u/0/107223022072046564402" target="_blank"><i class="fa fa-google-plus"></i></a></li>
                   		<li><a href="https://www.linkedin.com/company/88669?trk=prof-exp-company-name" target="_blank"><i class="fa fa-linkedin"></i></a></li>
                   		<li><a href="https://www.youtube.com/channel/UCJmNywTIJojwjCKzfs0lgNw" target="_blank"><i class="fa fa-youtube"></i></a></li>
                        <li><a href="http://www.bisnis.com/rss"><i class="fa fa-rss"></i></a></li>
            		</ul>

                                        <span style="float:right; color:#444; font-size:11px; font-family:arial; padding-top:25px;">Page rendered in <strong>0.1172</strong> seconds on i30</span>

                </div>
            </div>
        </div>
        <a href="#" id="back-to-top" title="Back to top"><i class="fa fa-chevron-up"></i></a>
</footer>    
    <!-- POPUP LOGIN BISNISID -->
    <div id="wrapper-login" class="modal fade" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="wrapper-form">
                    <div class="row">
                        <div class="col-sm-12">
                            <div class="wrapper-login">
                                <img src="http://koran.bisnis.com/assets/images/logo-bisnisid.png.pagespeed.ce.3QxjaujUID.png" class="img-responsive logo" style="width:200px;"/>
                                <h1 style="margin:0;">Silahkan masuk dengan BisnisID Anda.</h1>
                                <h5 id="error_msg" style="display:none; color:#fff; background:#FE2E2E; border-radius:4px; padding:10px; text-align:center;">
                                    Username atau Password Anda salah!
                                </h5>
                                <form class="form-right-1" method="post" id="form_login" action="http://id.bisnis.com/login">
                                    <input type="hidden" name="referer" value="a29yYW4uYmlzbmlzLmNvbS9yZWFkLzIwMTcwMTIzLzQzMy82MjE4ODAvbWVuZ2FuZ2thdC1wcGgtbm9ua2FyeWF3YW4=">
                                    <div class="input-group has-feedback">
                                        <input class="form-control" type="text" placeholder="Username atau Email" name="key" id="key" data-validation-engine="validate[required]" data-errormessage-value-missing="Isi dengan Username atau Email Anda!">
                                        <i class="fa fa-smile-o form-control-feedback"></i>
                                    </div>
                                    <div class="input-group has-feedback">
                                        <input class="form-control" type="password" placeholder="Password" name="password" id="password" data-validation-engine="validate[required]" data-errormessage-value-missing="Password harus diisi!">
                                        <i class="fa fa-key form-control-feedback"></i>
                                    </div>
                                <a href="http://id.bisnis.com/forgot" target="_blank">Lupa Password? Klik disini.</a>
                                <button type="submit" class="btn btn-blue">LOGIN</button>
                                </form>
                            </div>
                            <div class="wrapper-socmed">
                                <i>Atau login dengan</i>
                                <ul>
                                    <li><a href="http://id.bisnis.com/twitter" title="Twitter" class="tw" target="_blank"><i class="fa fa-twitter"></i></a></li>
                                    <li><a href="http://id.bisnis.com/linkedin" title="Linkedin" class="li" target="_blank"><i class="fa fa-linkedin"></i></a></li>
                                </ul>
                                <p>Belum memiliki BisnisID? <a href="http://id.bisnis.com/registrasi/" target="_blank">Daftar di sini</a></p>
                            </div>
                        </div>
                    </div>
                </div>                
            </div>
        </div>
    </div>
    <!-- JavaScript -->

    <script type="text/javascript">var BaseURL="http://koran.bisnis.com/";</script>
    <script type="text/javascript" src="http://koran.bisnis.com/assets/js/jquery-1.9.1.min.js.pagespeed.jm.roLDJ9nOeu.js"></script>
    <script src="http://koran.bisnis.com/assets/js/bootstrap.min.js+jquery.dcjqaccordion.2.7.js.pagespeed.jc.9Vw0lG-r2s.js"></script><script>eval(mod_pagespeed_YKp7BcUjUD);</script>
    <script>eval(mod_pagespeed_sMpYIkwBTN);</script>
    <script type="text/javascript" src="http://koran.bisnis.com/assets/js/jquery.nicescroll.js"></script>
    <script src="http://koran.bisnis.com/assets/js,_jquery.lazyload.min.js+plugin,_validation,_jquery.validationEngine-en.js+plugin,_validation,_jquery.validationEngine.min.js+js,_vendor.js+js,_data,_loadmore.js.pagespeed.jc.C_JO8eHS96.js"></script><script>eval(mod_pagespeed_BssOZ29j4u);</script>
    <script>eval(mod_pagespeed_HSSzRFGltY);</script>
    <script>eval(mod_pagespeed_Bx6wgi06XN);</script>
    
    <!-- vendor -->
    <script>eval(mod_pagespeed_8lxdKcOkt9);</script>

    <script>eval(mod_pagespeed_rULwIHZXzh);</script>

    <script type="text/javascript">$(window).ready(function(){$.ajax({dataType:"html",url:"http://koran.bisnis.com/twitter",success:function(returnHTML){$('#twit').html(returnHTML);}});jQuery("#form_login").validationEngine();$("#form_login").submit(function(e){e.preventDefault();var userid=$("#key").val();var pasid=$("#password").val();var form=this;var userid=encodeURIComponent(userid);$("#error_msg").css("display","none");$.ajax({url:"http://koran.bisnis.com/login-bisnisid/"+userid+"/"+pasid,type:'GET',dataType:'html',success:function(data,textStatus,xhr){var obj=jQuery.parseJSON(data);if(obj[0].msg=='failed'&&userid==''||pasid==''){return false;}else if(obj[0].msg=='failed'&&userid!=''&&pasid!=''){$("#error_msg").css("display","inherit");}else if(obj[0].msg=='success'){form.submit();}else{$("#error_msg").css("display","inherit");}}});});});</script>

</body>
</html>