<!DOCTYPE html>
<html lang="eng" class="no-js">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="keywords" content="asuransi perikanan, perikanan,ASURANSI,PERIKANAN,:,Jasindo,Raup,Premi,Rp2,98,miliar">
    <meta name="description" content="JAKARTA—PT Asuransi Jasa Indonesia (Jasindo) mencatatkan perolehan premi sebesar Rp2,98 miliar dari bisnis pembudidayaan ikan kecil hingga Oktober 2018. Angka ini tumbuh hampir 200% secara tahunan.">
    <meta name="generator" content="jibi-cms" />
    <meta name="robots" content="index, follow" />
    <meta name="googlebot" content="all" />
    <meta name="copyright" content="NIS" />
    <title>ASURANSI PERIKANAN : Jasindo Raup Premi Rp2,98 miliar - Koran.bisnis.com</title>

    <meta property="fb:app_id" content="735125016503599"/>
    <meta name="google-site-verification" content="U_PsODpihrABwg6_yZ7_4JgEDT0T_1w-Lib5exquqyI" />
    <meta name="msvalidate.01" content="0295B0FF4381D0CCE23ADC5AF01DB848" />
    <meta name="alexaVerifyID" content="b413df64-f5c8-4ffd-8435-85103dc794f2" />

    <meta property='og:url' content='http://koran.bisnis.com/read/20181114/452/859472/asuransi-perikanan-jasindo-raup-premi-rp2-98-miliar' />
<meta property='og:type' content='article' />
<meta property='og:title' content='ASURANSI PERIKANAN : Jasindo Raup Premi Rp2,98 miliar | Koran - Bisnis.com' />
<meta property='og:image' content='http://img.bisnis.com/posts/2018/11/14/859472/' />
<meta property='og:site_name' content='Bisnis.com' />
<meta property='og:description' content='JAKARTA—PT Asuransi Jasa Indonesia (Jasindo) mencatatkan perolehan premi sebesar Rp2,98 miliar dari bisnis pembudidayaan ikan kecil hingga Oktober 2018. Angka ini tumbuh hampir 200% secara tahunan.' />

    <link rel="shortcut icon" href="/favicon.png" />
    <link rel="canonical" href="http://koran.bisnis.com/read/20181114/452/859472/asuransi-perikanan-jasindo-raup-premi-rp2-98-miliar" />

    <!-- Bootstrap core CSS -->
    <link href="http://koran.bisnis.com/assets/css/bootstrap.min.css" rel="stylesheet">
    <link href="http://koran.bisnis.com/assets/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet">

        <!-- Stylesheet -->
    <link href="http://koran.bisnis.com/assets/css/style.css" rel="stylesheet">
    <link href="http://koran.bisnis.com/assets/css/responsive.css" rel="stylesheet">
    <link href="http://koran.bisnis.com/assets/plugin/validation/validationEngine.jquery.css" rel="stylesheet">

    <script src="http://koran.bisnis.com/assets/js/modernizr.custom.js"></script>

    
            <!-- BEGIN Google Analytics Script -->
            <script>
              (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
              (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
              m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
              })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

              ga('create', 'UA-25108613-1', 'auto');
              ga('send', 'pageview');
            </script>
            <!-- END Google Analytics Script -->
        
    <!-- Google Tag -->
    <script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
    '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
    </script>

    <script type='text/javascript'>
    googletag.cmd.push(function() {
    googletag.defineSlot('/543654989/Medium_Rectangle2', [300, 250], 'div-gpt-ad-1425953915792-0').addService(googletag.pubads());
    googletag.defineSlot('/543654989/MediumRectangle2-AP', [300, 250], 'div-gpt-ad-1496383491929-0').addService(googletag.pubads());
    googletag.defineSlot('/543654989/Rectangle3_Zona3', [300, 250], 'div-gpt-ad-1496729944874-0').addService(googletag.pubads());
    googletag.defineSlot('/543654989/Rectangle4_Zona3', [300, 250], 'div-gpt-ad-1496730451639-0').addService(googletag.pubads());
    googletag.defineSlot('/543654989/Custom_Banner_1', [730, 155], 'div-gpt-ad-1512550580415-0').addService(googletag.pubads());
    googletag.defineSlot('/543654989/Leaderboard1', [728, 90], 'div-gpt-ad-1496383374552-0').addService(googletag.pubads());
    googletag.defineSlot('/543654989/Leaderboard_Home', [728, 90], 'div-gpt-ad-1504578662207-0').addService(googletag.pubads());
    googletag.enableServices();
    });
    </script>

    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
    _atrk_opts = { atrk_acct:"Ea4Ze1aowb00ax", domain:"bisnis.com",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ea4Ze1aowb00ax" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->

    <script type="text/javascript" src="http://js.genieessp.com/t/069/941/a1069941.js"></script>
</head>
<body>

    <header>
        <div class="container">
            <div class="row">
                <div class="col-sm-7">
                    <a href="javascript:void(0)" id="menu"><i class="bars-ico"></i></a>
                    <div class="logo">
                        <a href="http://koran.bisnis.com/"><img src="http://koran.bisnis.com/assets/images/logo.png" class="img-responsive" alt="Koran Harian Bisnis Indonesia" width="510" height="72" /></a>
                    </div>
                </div>
                <div class="col-sm-5">
                    <div class="row">
                        <div class="col-sm-6">
                            <div class="tagline">
                                <p>Navigasi Bisnis Terpercaya</p>
                                <i class="tagline-ico"></i>
                                                                <div class="date"><span>Rabu</span> 14 November 2018</div>
                            </div>
                        </div>
                        <div class="col-sm-6 no-pl">
                            <ul class="socmed-link">
                                
                                <!-- <li style="width:100%; padding-bottom:10px;"><a style="font-size:12px;color:#428bca;" href="#">Welcome, Sib</a></li> -->
                                <li><a href="javascript:void(0)" id="search">Search</a></li>
                                <li><a href="http://koran.bisnis.com/index">Index</a></li>

                                                                <li><a href="javascript:;" data-target="#wrapper-login-bid" data-toggle="modal">Login</a></li>

                                                            </ul>
                            <ul class="socmed">
                                <li><a href="https://www.facebook.com/wwwbisniscom" target="_blank"><i class="fa fa-facebook"></i></a></li>
                                <li><a href="https://twitter.com/Bisniscom" target="_blank"><i class="fa fa-twitter"></i></a></li>
                                <li><a href="https://plus.google.com/u/0/107223022072046564402" target="_blank"><i class="fa fa-google-plus"></i></a></li>
                                <li><a href="https://www.linkedin.com/company/88669?trk=prof-exp-company-name" target="_blank"><i class="fa fa-linkedin"></i></a></li>
                                <li><a href="https://www.youtube.com/channel/UCJmNywTIJojwjCKzfs0lgNw" target="_blank"><i class="fa fa-youtube-play"></i></a></li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </header>

    <header class="h-small">
        <div class="container">
            <div class="col-md-4 col-sm-3 col-xs-2 nav-left-small">
                <a href="http://www.bisnis.com/"><i class="custom-ico-bisnis"></i></a>
                <a href="javascript:void(0)" id="menu2"><i class="bars-ico-small last"></i></a>
                <a href="javascript:void(0)" id="search2"><i class="fa fa-search"></i></a>
                <span class="date">Rabu, 14 November 2018</span>
            </div>
            <div class="col-md-4 col-sm-6 col-xs-10 text-center">
            </div>
            <div class="col-md-8 col-sm-9 col-xs-12 nav-right-small">
                <ul class="socmed-top-small">
                    <li><a href="https://www.facebook.com/wwwbisniscom" target="_blank"><i class="fa fa-facebook"></i></a></li>
                    <li><a href="https://twitter.com/Bisniscom" target="_blank"><i class="fa fa-twitter"></i></a></li>
                    <li><a href="https://plus.google.com/u/0/107223022072046564402" target="_blank"><i class="fa fa-google-plus"></i></a></li>
                    <li><a href="https://www.linkedin.com/company/88669?trk=prof-exp-company-name" target="_blank"><i class="fa fa-linkedin"></i></a></li>
                    <li><a href="https://www.youtube.com/channel/UCJmNywTIJojwjCKzfs0lgNw" target="_blank"><i class="fa fa-youtube-play"></i></a></li>
                                        <li class="socmed-top-txt"><a href="http://koran.bisnis.com/index">Index</a></li>
                    <li class="socmed-top-txt"><a href="#">RSS</a></li>
                    <li class="socmed-top-txt"><a href="#" title="sign in"><i class="fa fa-sign-in"></i></a></li>
                </ul>
            </div>
        </div>
    </header>

    
    <div class="search">
        <div class="container">
            <div class="form-group col-sm-12 mtb-6">
                <div class="input-group col-xs-12">
                    <form action="http://search.bisnis.com/" method="get">
                        <span class="input-group-btn">
                            <input class="form-control" type="text" name="q" placeholder="Type a word here...">
                            <button class="btn" type="submit">GO</button>
                            <a href="javascript:void(0)" id="close-search" class="btn anchor"><i class="fa fa-close"></i></a>
                        </span>
                    </form>
                </div>
            </div>
        </div>
    </div>

    
    <div class="sub-menu">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <ul>
                        <li id="flag-ico-bisnis"><a href="http://www.bisnis.com/" title="Bisnis.com"><i class="ico-bisnis"></i></a></li>
                        <li><a href="http://koran.bisnis.com/" title="Halaman Depan">Home</a></li>
                        <li class="dropdown"><a href="#" title="Utama" id="kanal-utama" data-target="#" data-toggle="dropdown" class="link">Halaman Depan</a>
                            <ul class="dropdown-menu" aria-labelledby="kanal-utama">
                                <li><a href="http://koran.bisnis.com/halaman-muka" title="halaman muka">Halaman Muka</a></li>
                                <li><a href="http://koran.bisnis.com/opini-analisis" title="Opini">Opini</a></li>
                                <li><a href="http://koran.bisnis.com/tajuk" title="Tajuk">Tajuk</a></li>
                                <li><a href="http://koran.bisnis.com/utama" title="Tajuk">Utama</a></li>
                                <li><a href="http://koran.bisnis.com/spektrum" title="Tajuk">Spektrum</a></li>
                                <li><a href="http://koran.bisnis.com/makroekonomi" title="Makro Ekonomi">Makro Ekonomi</a></li>
                                <li><a href="http://koran.bisnis.com/ekonomi-global" title="Ekonomi Global">Ekonomi Global</a></li>
                                <li><a href="http://koran.bisnis.com/teknologi-informasi" title="Teknologi Informasi">Teknologi Informasi</a></li>
                                <li><a href="http://koran.bisnis.com/infrastruktur" title="Infrastruktur">Infrastruktur</a></li>
                                <li><a href="http://koran.bisnis.com/regional" title="Regional">Regional</a></li>
                                <li><a href="http://koran.bisnis.com/hukum-bisnis" title="Hukum Bisnis">Hukum Bisnis</a></li>
                                <li><a href="http://koran.bisnis.com/varia" title="Varia">Varia</a></li>
                                <li><a href="http://koran.bisnis.com/laporan-khusus" title="Laporan Khusus">Laporan Khusus</a></li>
                            </ul>
                        </li>
                        <li class="dropdown"><a href="#" title="Market" id="kanal-market" data-target="#" data-toggle="dropdown" class="link">Market</a>
                            <ul class="dropdown-menu" aria-labelledby="kanal-market">
                                <li><a href="http://koran.bisnis.com/market" title="Market">Market</a></li>
                                <li><a href="http://koran.bisnis.com/korporasi" title="Korporasi">Korporasi</a></li>
                                <li><a href="http://koran.bisnis.com/komoditas" title="Komoditas">Komoditas</a></li>
                                <li><a href="http://koran.bisnis.com/asuransi-dan-pembiayaan" title="Asuransi &amp; Pembiayaan">Asuransi &amp; Pembiayaan</a></li>
                                <li><a href="http://koran.bisnis.com/finansial" title="Finansial">Finansial</a></li>
                                <li><a href="http://koran.bisnis.com/perbankan" title="Perbankan">Perbankan</a></li>
                            </ul>
                        </li>
                        <li class="dropdown"><a href="#" title="Industri" id="kanal-industri" data-target="#" data-toggle="dropdown" class="link">Industri</a>
                            <ul class="dropdown-menu" aria-labelledby="kanal-industri">
                                <li><a href="http://koran.bisnis.com/industri" title="Industri">Industri</a></li>
                                <li><a href="http://koran.bisnis.com/niaga-dan-jasa" title="Niaga &amp; Jasa">Niaga &amp; Jasa</a></li>
                                <li><a href="http://koran.bisnis.com/properti" title="Properti">Properti</a></li>
                                <li><a href="http://koran.bisnis.com/transportasi-dan-logistik" title="Transportasi &amp; Logistik">Transportasi &amp; Logistik</a></li>
                                <li><a href="http://koran.bisnis.com/energi" title="Energi">Energi</a></li>
                                <li><a href="http://koran.bisnis.com/agribisnis" title="Agribisnis">Agribisnis</a></li>
                                <li><a href="http://koran.bisnis.com/otomotif" title="Otomotif">Otomotif</a></li>
                            </ul>
                        </li>
                        <!-- <li><a href="#" title="Bisnis Weekend">Bisnis Weekend</a></li> -->
                        <li class="dropdown"><a href="#" title="Industri" id="kanal-weekend" data-target="#" data-toggle="dropdown" class="link">Bisnis Weekend</a>
                            <ul class="dropdown-menu" aria-labelledby="kanal-weekend">
                                <li><a href="http://koran.bisnis.com/weekend-headline" title="Headline">Headline</a></li>
                                <li><a href="http://koran.bisnis.com/weekend-insight" title="Insight">Insight</a></li>
                                <li><a href="http://koran.bisnis.com/weekend-people" title="People">People</a></li>
                                <li><a href="http://koran.bisnis.com/weekend-wealth-and-family" title="Wealth &amp; Family">Wealth &amp; Family</a></li>
                                <li><a href="http://koran.bisnis.com/weekend-entrepreneurship" title="Entrepreneurship">Entrepreneurship</a></li>
                                <li><a href="http://koran.bisnis.com/weekend-digital" title="Digital">Digital</a></li>
                                <li><a href="http://koran.bisnis.com/weekend-autovaganza" title="Autovaganza">Autovaganza</a></li>
                                <li><a href="http://koran.bisnis.com/weekend-reference" title="Reference">Reference</a></li>
                                <li><a href="http://koran.bisnis.com/weekend-health" title="Health">Health</a></li>
                                <li><a href="http://koran.bisnis.com/weekend-trend" title="Trend">Trend</a></li>
                                <li><a href="http://koran.bisnis.com/weekend-trip-and-eat" title="Trip &amp; Eat ">Trip &amp; Eat </a></li>
                                <li><a href="http://koran.bisnis.com/weekend-design" title="Design">Design</a></li>
                                <li><a href="http://koran.bisnis.com/weekend-art-and-culture" title="Art &amp; Culture">Art &amp; Culture</a></li>
                                <li><a href="http://koran.bisnis.com/weekend-gallery" title="Gallery">Gallery</a></li>
                            </ul>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>

    <div class="menu">
        <nav class="nav-menu">
            <ul class="sidebar-menu" id="nav-accordion">
                <li><a href="javascript:;" id="close-menu"><i class="fa fa-close"></i></a>
                <li><a href="http://www.bisnis.com"><span>Home</span></a>
                </li>
                <li class="sub-nav">
                    <a href="http://kabar24.bisnis.com" target="_blank"><span>Kabar24</span></a>
                </li>
                <li class="sub-nav">
                    <a href="http://market.bisnis.com" target="_blank"><span>Market</span></a>
                </li>
                <li class="sub-nav">
                    <a href="http://finansial.bisnis.com" target="_blank"><span>Finansial</span></a>
                </li>
                <li class="sub-nav">
                    <a href="http://industri.bisnis.com" target="_blank"><span>Industri</span></a>
                </li>
                <li class="sub-nav">
                    <a href="http://otomotif.bisnis.com" target="_blank"><span>Otomotif</span></a>
                </li>
                <li class="sub-nav">
                    <a href="http://jakarta.bisnis.com" target="_blank"><span>Jakarta Raya</span></a>
                </li>
                <li class="sub-nav">
                    <a href="http://bola.bisnis.com" target="_blank"><span>Bola</span></a>
                </li>
                 <li class="sub-nav">
                    <a href="http://lifestyle.bisnis.com" target="_blank"><span>Life &amp; Style</span></a>
                </li>
                 <li class="sub-nav">
                    <a href="http://gadget.bisnis.com" target="_blank"><span>Gadget</span></a>
                </li>
                <li class="sub-nav">
                    <a href="http://properti.bisnis.com" target="_blank"><span>Properti</span></a>
                </li>
                <li class="sub-nav">
                    <a href="http://sport.bisnis.com" target="_blank"><span>Sport</span></a>
                </li>
                <li class="sub-nav">
                    <a href="http://traveling.bisnis.com" target="_blank"><span>Traveling</span></a>
                </li>
                <li class="sub-nav">
                    <a href="http://koran.bisnis.com" target="_blank"><span>Koran Bisnis</span></a>
                </li>
                <li class="sub-nav">
                    <a href="http://syariah.bisnis.com" target="_blank"><span>Bisnis Syariah</span></a>
                </li>
                <li class="sub-nav">
                    <a href="http://manajemen.bisnis.com" target="_blank"><span>Manajemen</span></a>
                </li>
                <li class="sub-nav">
                    <a href="http://entrepreneur.bisnis.com" target="_blank"><span>Entrepreneurship</span></a>
                </li>
                <li class="sub-nav">
                    <a href="http://info.bisnis.com" target="_blank"><span>Info</span></a>
                </li>
                <li class="sub-nav">
                    <a href="http://inforial.bisnis.com" target="_blank"><span>Inforial</span></a>
                </li>
                <li class="sub-nav">
                    <a href="http://foto.bisnis.com" target="_blank"><span>Foto</span></a>
                </li>
                <li class="sub-nav">
                    <a href="http://tv.bisnis.com" target="_blank"><span>Bisnis TV</span></a>
                </li>
                <li class="sub-nav">
                    <a href="http://data.bisnis.com" target="_blank"><span>Data Bisnis</span></a>
                </li>
                <li class="sub-nav">
                    <a href="http://ramadan.bisnis.com" target="_blank"><span>Ramadan</span></a>
                </li>
                <li><a href="http://www.bisnis.com/index" target="_blank"><span>Indeks</span></a>
            </ul>
        </nav>
    </div>

        <div class="title-page">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <ul class="c-breadcrumb">
                        <li><a href="http://koran.bisnis.com/">Home</a></li>
                        <li><a href="http://koran.bisnis.com/agribisnis" class="active">Agribisnis</a></li>
                    </ul>
                                        <h1>ASURANSI PERIKANAN : Jasindo Raup Premi Rp2,98 miliar</h1>
                    <span class="editor"><i class="fa fa-pencil-square-o"></i> Leo Dwi Jatmiko/Pandu Gumilar</span>
                                        <span class="date"><i class="fa fa-calendar"></i> Rabu, 14/11/2018 02:00 WIB </span>
                </div>
            </div>
        </div>
    </div>

    <div class="details-page">
        <div class="container">
            <div class="row">
                <div class="col-sm-8">
                    <div class="share">
                        
<script type="text/javascript">
var addthis_share = {
     url_transforms : {
          shorten: {
               twitter: "bitly"
          }
     }, 
     shorteners : {
          bitly : {} 
     },
     passthrough : {
        twitter: {
        via: "Bisniscom"
        }
      }
}
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-574420b7e543d507"></script>
<div class="addthis_sharing_toolbox"></div>                    </div>
                    <div class="description">
                        JAKARTA—PT Asuransi Jasa Indonesia (Jasindo) mencatatkan perolehan premi sebesar Rp2,98 miliar dari bisnis pembudidayaan ikan kecil hingga Oktober 2018. Angka ini tumbuh hampir 200% secara tahunan.                            <br/><br/>
                            <div class="banner-lock">
                                <div class="row">
                                    <div class="col-sm-6">
                                        <div class="banner-wrapper">
                                            <div class="title">Silakan berlangganan untuk membaca:</div>
                                            <h2>ASURANSI PERIKANAN : Jasindo Raup Premi Rp2,98 miliar</h2>
                                            <div class="link">Atau Anda sudah berlangganan? <a href="javascript:;" data-target="#wrapper-login-bid" data-toggle="modal">LOGIN</a> dengan menggunakan BisnisID.</div>
                                            <a href="https://bigstore.bisnis.com/webpaper" target="_blank" class="btn btn-banner-lock">Langganan Sekarang!</a>

                                        </div>
                                    </div>

                                </div>
                            </div>
                            
                        
                    </div>
                                    </div>
                <div class="col-sm-4">
                    <div class="banner banner300 mb-20">
                        <!-- MEDIUM RECTANGLE 1 AP -->
                        <div id='div-gpt-ad-1425953915792-0' style='width:300px; height:250px;'>
                            <script type='text/javascript'>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1425953915792-0'); });
                            </script>
                        </div>
                    </div>
                    <div class="banner banner300 mb-20">
                        <!-- /543654989/MediumRectangle2-AP -->
                        <div id='div-gpt-ad-1496383491929-0' style='height:250px; width:300px;'>
                          <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383491929-0'); });
                          </script>
                        </div>
                    </div>
                    <div class="widget">
                        <div class="widget-headline">
                            <h2>More From Agribisnis</h2>
                            <ul class="list-headline">
                                                                <li class="first">
                                    <h2><a href="http://koran.bisnis.com/read/20181114/452/859442/proyeksi-2019-ekspor-produk-kehutanan-siap-melaju" title="PROYEKSI 2019 : Ekspor Produk Kehutanan Siap Melaju">
                                        PROYEKSI 2019 : Ekspor Produk Kehutanan Siap Melaju                                    </a></h2>
                                    <div class="date"><i class="fa fa-calendar"></i> 02:00 WIB</div><div class="category"><a href="http://koran.bisnis.com/agribisnis"><i class="fa fa-newspaper-o"></i> Agribisnis</a></div>
                                    <p>JAKARTA — Pelaku usaha memperkirakan nilai ekspor produk kehutanan dapat meningkat sekitar 8,3% menjadi US$13 miliar pada tahun depan. </p>
                                </li>
                                                                <li>
                                    <h2><a href="http://koran.bisnis.com/read/20181114/452/859472/asuransi-perikanan-jasindo-raup-premi-rp2-98-miliar" title="ASURANSI PERIKANAN : Jasindo Raup Premi Rp2,98 miliar">
                                        ASURANSI PERIKANAN : Jasindo Raup Premi Rp2,98 miliar                                    </a></h2>
                                    <div class="date"><i class="fa fa-calendar"></i> 02:00 WIB</div><div class="category"><a href="http://koran.bisnis.com/agribisnis"><i class="fa fa-newspaper-o"></i> Agribisnis</a></div>
                                    <p>JAKARTA—PT Asuransi Jasa Indonesia (Jasindo) mencatatkan perolehan premi sebesar Rp2,98 miliar dari bisnis pembudidayaan ikan kecil hingga Oktober 2018. Angka ini tumbuh hampir 200% secara tahunan.</p>
                                </li>
                                                                <li class="first">
                                    <h2><a href="http://koran.bisnis.com/read/20181114/452/859489/pemberdayaan-kawasan-hutan-perhutanan-sosial-kekurangan-1-400-pendamping" title="PEMBERDAYAAN KAWASAN HUTAN : Perhutanan Sosial Kekurangan 1.400 Pendamping">
                                        PEMBERDAYAAN KAWASAN HUTAN : Perhutanan Sosial Kekurangan 1.400 Pendamping                                    </a></h2>
                                    <div class="date"><i class="fa fa-calendar"></i> 02:00 WIB</div><div class="category"><a href="http://koran.bisnis.com/agribisnis"><i class="fa fa-newspaper-o"></i> Agribisnis</a></div>
                                    <p>DENPASAR—Pemerintah masih memerlukan tambahan tenaga 1.400 pendamping untuk mengoptimalkan pemberdayaan lahan dalam skema perhutanan sosial.</p>
                                </li>
                                                                <li>
                                    <h2><a href="http://koran.bisnis.com/read/20181113/452/859034/restorasi-lahan-sagu-potensial-dikembangkan-di-lahan-gambut" title="RESTORASI LAHAN : Sagu Potensial Dikembangkan di Lahan Gambut">
                                        RESTORASI LAHAN : Sagu Potensial Dikembangkan di Lahan Gambut                                    </a></h2>
                                    <div class="date"><i class="fa fa-calendar"></i> 02:00 WIB</div><div class="category"><a href="http://koran.bisnis.com/agribisnis"><i class="fa fa-newspaper-o"></i> Agribisnis</a></div>
                                    <p>BATAM – Budi daya tanaman sagu di lahan gambut diyakini dapat menopang perekonomian rakyat sembari mendorong upaya pelestarian ekologi.</p>
                                </li>
                                                            </ul>
                        </div>
                    </div>
                    <div class="banner banner300 mtb-20">
                        <!-- /543654989/Rectangle3_Zona3 -->
                        <div id='div-gpt-ad-1496729944874-0' style='height:250px; width:300px;'>
                          <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496729944874-0'); });
                          </script>
                        </div>
                    </div>
                    <div class="banner banner300 mtb-20">
                        <!-- /543654989/Rectangle4_Zona3 -->
                        <div id='div-gpt-ad-1496730451639-0' style='height:250px; width:300px;'>
                          <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496730451639-0'); });
                          </script>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <div class="news-feed">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <div class="wrapper" style="padding-top: 10px; margin-top: 10px;">
                        <h2>Berita Terkini Lainnya:</h2>
                        <br />
                        <ul class="list-news-feed" id="content">
                                                        <li>
                                <div class="row">
                                    <div class="col-sm-3">
                                        <img src="http://img.bisnis.com/dynamic/posts/2018/11/14/859491/wahana-makmur-sejati.jpg?w=233" class="img-responsive" alt="" />
                                    </div>
                                    <div class="col-sm-9">
                                        <a href="http://koran.bisnis.com/read/20181114/453/859491/kinerja-penjualan-sepeda-motor-tumbuh-839" title="SPEKTRUM BISNIS: Euforia Joey"><h2>KINERJA PENJUALAN : Sepeda Motor Tumbuh 8,39%</h2></a>
                                        <div class="date"><i class="fa fa-calendar"></i> Rabu, 14 November 2018 - 02:00 WIB</div>
                                        <div class="category"><a href="http://koran.bisnis.com/otomotif"><i class="fa fa-newspaper-o"></i> Otomotif</a></div>
                                        <p>Asosiasi Industri Sepedamotor Indoensia (AISI) mengumumkan penjualan kendaraan bermotor roda dua pada Januari—Oktober 2018 bertumbuh 8,39% dibandingkan dengan periode yang sama tahun lalu 4,92 juta unit menjadi 5,33 juta unit, seiring dengan daya beli konsumen yang terjaga.</p>
                                    </div>
                                </div>
                            </li>
                                                        <li>
                                <div class="row">
                                    <div class="col-sm-3">
                                        <img src="http://img.bisnis.com/dynamic/posts/2018/11/14/859494/ahm-motorku.jpg?w=233" class="img-responsive" alt="" />
                                    </div>
                                    <div class="col-sm-9">
                                        <a href="http://koran.bisnis.com/read/20181114/453/859494/layanan-purnajual-apm-berlomba-dengan-aplikasi-mobile" title="SPEKTRUM BISNIS: Euforia Joey"><h2>LAYANAN PURNAJUAL : APM Berlomba Dengan Aplikasi Mobile</h2></a>
                                        <div class="date"><i class="fa fa-calendar"></i> Rabu, 14 November 2018 - 02:00 WIB</div>
                                        <div class="category"><a href="http://koran.bisnis.com/otomotif"><i class="fa fa-newspaper-o"></i> Otomotif</a></div>
                                        <p>Meningkatan layanan purnajual menggunakan aplikasi ponsel pintar menjadi salah satu strategi agen pemegang merek kendaraan bermotor. Bisnis layanan purnajual sejatinya merupakan lini pendukung tetapi kian memainkan peran penting untuk menopang kinerja penjualan.</p>
                                    </div>
                                </div>
                            </li>
                                                        <li>
                                <div class="row">
                                    <div class="col-sm-3">
                                        <img src="http://img.bisnis.com/dynamic/posts/2018/11/14/859496/mitsubishi-triton-4_0911181.jpeg?w=233" class="img-responsive" alt="" />
                                    </div>
                                    <div class="col-sm-9">
                                        <a href="http://koran.bisnis.com/read/20181114/453/859496/laporan-dari-thailand-mitsubishi-kian-serius-garap-segmen-pikap" title="SPEKTRUM BISNIS: Euforia Joey"><h2>LAPORAN DARI THAILAND : Mitsubishi Kian Serius Garap Segmen Pikap</h2></a>
                                        <div class="date"><i class="fa fa-calendar"></i> Rabu, 14 November 2018 - 02:00 WIB</div>
                                        <div class="category"><a href="http://koran.bisnis.com/otomotif"><i class="fa fa-newspaper-o"></i> Otomotif</a></div>
                                        <p>Mitsubishi Motors Corporation (MMC) menunjukkan komitmen dan keseriusannya menggarap pasar global kendaraan pikap dengan meluncurkan model terbaruknya New Triton/L200 di Bangkok, Thailand, Jumat (9/11).</p>
                                    </div>
                                </div>
                            </li>
                                                        <li>
                                <div class="row">
                                    <div class="col-sm-3">
                                        <img src="http://img.bisnis.com/dynamic/posts/2018/11/14/859442/?w=233" class="img-responsive" alt="" />
                                    </div>
                                    <div class="col-sm-9">
                                        <a href="http://koran.bisnis.com/read/20181114/452/859442/proyeksi-2019-ekspor-produk-kehutanan-siap-melaju" title="SPEKTRUM BISNIS: Euforia Joey"><h2>PROYEKSI 2019 : Ekspor Produk Kehutanan Siap Melaju</h2></a>
                                        <div class="date"><i class="fa fa-calendar"></i> Rabu, 14 November 2018 - 02:00 WIB</div>
                                        <div class="category"><a href="http://koran.bisnis.com/agribisnis"><i class="fa fa-newspaper-o"></i> Agribisnis</a></div>
                                        <p>JAKARTA — Pelaku usaha memperkirakan nilai ekspor produk kehutanan dapat meningkat sekitar 8,3% menjadi US$13 miliar pada tahun depan. </p>
                                    </div>
                                </div>
                            </li>
                                                        <li>
                                <div class="row">
                                    <div class="col-sm-3">
                                        <img src="http://img.bisnis.com/dynamic/posts/2018/11/14/859472/?w=233" class="img-responsive" alt="" />
                                    </div>
                                    <div class="col-sm-9">
                                        <a href="http://koran.bisnis.com/read/20181114/452/859472/asuransi-perikanan-jasindo-raup-premi-rp2-98-miliar" title="SPEKTRUM BISNIS: Euforia Joey"><h2>ASURANSI PERIKANAN : Jasindo Raup Premi Rp2,98 miliar</h2></a>
                                        <div class="date"><i class="fa fa-calendar"></i> Rabu, 14 November 2018 - 02:00 WIB</div>
                                        <div class="category"><a href="http://koran.bisnis.com/agribisnis"><i class="fa fa-newspaper-o"></i> Agribisnis</a></div>
                                        <p>JAKARTA—PT Asuransi Jasa Indonesia (Jasindo) mencatatkan perolehan premi sebesar Rp2,98 miliar dari bisnis pembudidayaan ikan kecil hingga Oktober 2018. Angka ini tumbuh hampir 200% secara tahunan.</p>
                                    </div>
                                </div>
                            </li>
                                                    </ul>

                        <input id="pages" type="hidden" category="242" lastdate="2018-11-14 02:00:00" data-limit="4" subkanal="no">
                        <div id="animation_image" style="text-align:left; display:none;"><img src="http://koran.bisnis.com/assets/images/loading.gif" style="width:40px !important;"> &nbsp;&nbsp; Loading...</div>
                        <a href="javascript:;" class="btn btn-industri" title="Load More" id="loadmore_detail">Load More</a>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <div class="container">
        <div class="banner banner1170 ptb-50 text-center">
            <!-- /543654989/Custom_Banner_1 -->
            <div id='div-gpt-ad-1512550580415-0' style='height:155px; width:730px;'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512550580415-0'); });
                </script>
            </div>
        </div>
    </div>
    <footer>
    <div class="container">
        	<div class="col-md-12 col-sm-12 col-xs-12 no-mp wrapper-link-footer">
            	<ul>
                	<li class="fk-kabar24"><a href="http://kabar24.bisnis.com" target="blank">KABAR24</a></li>
                    <li class="fk-market"><a href="http://market.bisnis.com" target="blank">MARKET</a></li>
                    <li class="fk-finansial"><a href="http://finansial.bisnis.com" target="blank">FINANSIAL</a></li>
                    <li class="fk-industri"><a href="http://industri.bisnis.com" target="blank">INDUSTRI</a></li>
                    <li class="fk-otomotif"><a href="http://otomotif.bisnis.com" target="blank">OTOMOTIF</a></li>
                    <li class="fk-gadget"><a href="http://gadget.bisnis.com" target="blank">GADGET</a></li>
                    <li class="fk-bola"><a href="http://bola.bisnis.com" target="blank">BOLA</a></li>
                    <? //<li class="fk-sport"><a href="http://sport.bisnis.com" target="blank">SPORT</a></li> ?>
                    <li class="fk-showbiz"><a href="http://lifestyle.bisnis.com" target="blank">LIFESTYLE</a></li>
                    <li class="fk-showbiz" ><a href="javascript:;" class="indicator1" data-slide-to="1" data-target="#myCarousel">ALL CHANNELS</a><a href="javascript:;" class="indicator2 indicator-hide" data-slide-to="0" data-target="#myCarousel">CLOSE</a></li>
                </ul>
            </div>
            
            <div id="myCarousel" class="carousel slide col-md-12 col-sm-12 col-xs-12" data-ride="carousel">

				<!-- Indicators -->
                <!--<ol class="carousel-indicators indicator-channel">
                   <li data-target="#myCarousel" data-slide-to="0" class="active"></li>
                   <li data-target="#myCarousel" data-slide-to="1"></li>
                </ol>-->
                
                <div class="carousel-inner" role="listbox">
                
                	<div class="item active footer1">
                        <div class="col-md-12 col-sm-12 col-xs-12 wrapper-footer">
                            <div class="col-md4 col-sm-4 col-xs-12 must-read">
                                <h5>Must Read</h5>
                                <ul>
                                                                        <li>
                                                                                <div class="col-md-3 col-sm-12 no-mp">
                                            <img data-original="http://img.bisnis.com/dynamic/posts/2018/03/29/757774/donasi1-150x150_thumb.jpg?w=84" class="lazy img-responsive" alt="Perhotelan Sulsel Beri Bantuan ke Korban Banjir Bandang Mamuju" width="84" />
                                        </div>
                                                                                <div class="col-md-9 col-sm-12 no-margin">
                                            <span>  |  29 Mar 2018 |  20:32 WIB</span>
                                            <a href="/20180329/539/757774/perhotelan-sulsel-beri-bantuan-ke-korban-banjir-bandang-mamuju">Perhotelan Sulsel Beri Bantuan ke Korban Banjir Bandang Mamuju</a>
                                        </div>
                                    </li>
                                                                        <li>
                                                                                <div class="col-md-3 col-sm-12 no-mp">
                                            <img data-original="http://img.bisnis.com/dynamic/posts/2018/03/29/755931/bni-bank-1_thumb.jpg?w=84" class="lazy img-responsive" alt="Kejar Pertumbuhan 15%, BNI Gandeng ITS Salurkan Kredit Konsumer" width="84" />
                                        </div>
                                                                                <div class="col-md-9 col-sm-12 no-margin">
                                            <span>  |  29 Mar 2018 |  19:27 WIB</span>
                                            <a href="/20180329/531/755931/kejar-pertumbuhan-15-bni-gandeng-its-salurkan-kredit-konsumer">Kejar Pertumbuhan 15%, BNI Gandeng ITS Salurkan Kredit Konsumer</a>
                                        </div>
                                    </li>
                                                                        <li>
                                                                                <div class="col-md-3 col-sm-12 no-mp">
                                            <img data-original="http://img.bisnis.com/dynamic/posts/2018/03/29/757773/donor-darah_thumb.jpg?w=84" class="lazy img-responsive" alt="Pengembang Tanjung Bunga Himpun 100 Kantong Darah" width="84" />
                                        </div>
                                                                                <div class="col-md-9 col-sm-12 no-margin">
                                            <span>  |  29 Mar 2018 |  18:34 WIB</span>
                                            <a href="/20180329/539/757773/pengembang-tanjung-bunga-himpun-100-kantong-darah">Pengembang Tanjung Bunga Himpun 100 Kantong Darah</a>
                                        </div>
                                    </li>
                                                                        <li>
                                                                                <div class="col-md-3 col-sm-12 no-mp">
                                            <img data-original="http://img.bisnis.com/dynamic/posts/2018/03/29/757772/130522_terorisme_thumb.jpg?w=84" class="lazy img-responsive" alt="Operasi Tinombala Kembali Diperpanjang Hingga Juni 2018" width="84" />
                                        </div>
                                                                                <div class="col-md-9 col-sm-12 no-margin">
                                            <span>  |  29 Mar 2018 |  17:36 WIB</span>
                                            <a href="/20180329/539/757772/operasi-tinombala-kembali-diperpanjang-hingga-juni-2018">Operasi Tinombala Kembali Diperpanjang Hingga Juni 2018</a>
                                        </div>
                                    </li>
                                                                    </ul>
                            </div>
            
                            <!-- TWEETS -->
                            <div class="col-md4 col-sm-4 col-xs-12 latest-tweets" id="twit">
                            </div>
            
                            <div class="col-md4 col-sm-4 col-xs-12 about-footer">
                                <h5>About Bisnis.com</h5>
                                <p>
                                    A member of Bisnis Indonesia Group of Media (BIG Media), is the largest Indonesian business navigator, provides financial news, 
                                    market insights and industry related information. Bisnis.com also provide political news, Indonesian economic issues, and international affair. 
                                    <br />
                                    [<a href="http://www.bisnis.com/page/about-us"> more about us </a>]
                                </p>
                                <div class="e-papper"><a href="http://epaper.bisnis.com/" target="_blank"><img src="http://koran.bisnis.com/assets/images/e-paper.png" class="img-responsive" alt="ePaper Bisnis Indonesia" width="336" height="47" /></a></div>
                                <div class="big-store">
                                    <a href="https://bigstore.bisnis.com/" target="_blank"><img src="http://koran.bisnis.com/assets/images/big-store.png" alt="BIGSTORE - bisnis.com" width="130" height="24" /></a>
                                    <p>Dapatkan buku, foto, e-paper dan produk-produk Bisnis Indonesia lainnya di sini.</p>
                                    <ul>
                                        <li><a href="https://bigstore.bisnis.com/epaper" target="_blank"><img data-original="http://koran.bisnis.com/assets/images/big-store-product1.jpg" class="lazy img-responsive" alt="ePaper Bisnis Indonesia" width="56" height="56" /></a></li>
                                        <li><a href="https://bigstore.bisnis.com/photo" target="_blank"><img data-original="http://koran.bisnis.com/assets/images/big-store-product2.jpg" class="lazy img-responsive" alt="Bisnis Indonesia" width="56" height="56" /></a></li>
                                        <li><a href="https://bigstore.bisnis.com/book" target="_blank"><img data-original="http://koran.bisnis.com/assets/images/big-store-product3.jpg" class="lazy img-responsive" alt="Bisnis Indonesia Books" width="56" height="56" /></a></li>
                                        <li><a href="https://bigstore.bisnis.com/biiu.research" target="_blank"><img data-original="http://koran.bisnis.com/assets/images/big-store-product4.jpg" class="lazy img-responsive" alt="Data Bisnis Indonesia" width="56" height="56" /></a></li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                 	</div>
                    
                    <!-- ALL CHANNEL -->
                    <div class="item col-md-12 col-sm-12 col-xs-12 channel-lainnya">
                    	<div class="col-md-2 col-sm-2 pl-25 list-channel">
                        	<h5><strong>CHANNELS</strong></h5>
                            <ul class="link">
                                <li><a href="http://jakarta.bisnis.com/" target="_blank">Jakarta Raya</a></li>
                                <? //<li><a href="http://lifestyle.bisnis.com/" target="_blank">Life &amp; Style</a></li> ?>
                                <li><a href="http://sport.bisnis.com/" target="_blank">Sport</a></li>                      
                                <li><a href="http://properti.bisnis.com/" target="_blank">Properti</a></li>                                
                                <li><a href="http://traveling.bisnis.com/" target="_blank">Traveling</a></li>
                                <li><a href="http://koran.bisnis.com/" target="_blank">Koran Bisnis</a></li>
                                <li><a href="http://syariah.bisnis.com/" target="_blank">Bisnis Syariah</a></li>
                                <li><a href="http://manajemen.bisnis.com/" target="_blank">Manajemen</a></li>
                                <li><a href="http://entrepreneur.bisnis.com/" target="_blank">Entrepreneurship</a></li>
                                <li><a href="http://info.bisnis.com/" target="_blank">Info</a></li>
                                <li><a href="http://inforial.bisnis.com/" target="_blank">Inforial</a></li>
                                <li><a href="http://foto.bisnis.com/" target="_blank">Foto</a></li>
                            </ul>
                        </div>
                        <div class="col-md-2 col-sm-2 pl-25 list-channel">
                        	<h5><strong>REGIONAL</strong></h5>
                            <ul class="link">
                                <li><a href="http://bali.bisnis.com/" target="_blank">Bali</a></li>
                                <li><a href="http://bandung.bisnis.com/" target="_blank">Jawa Barat</a></li>
                                <li><a href="http://semarang.bisnis.com/" target="_blank">Jawa Tengah</a></li>
                                <li><a href="http://surabaya.bisnis.com/" target="_blank">Jawa Timur</a></li>
                                <li><a href="http://sumatra.bisnis.com/" target="_blank">Sumatra</a></li>
                                <li><a href="http://sulawesi.bisnis.com/" target="_blank">Sulawesi</a></li>
                                
                                <li><a href="http://www.solopos.com/" target="_blank">Solopos</a></li>
                                <li><a href="http://jogja.solopos.com/" target="_blank">Harian Jogja</a></li>
                                <?/*<li><a href="http://www.nikkan.co.jp/" target="_blank">Nikkan Business Line</a></li>
                                <li><a href="http://www.starjogja.com/" target="_blank">Star Jogja FM</a></li>
                                <li><a href="http://www.soloposfm.com/" target="_blank">Solopos FM</a></li>*/?>
                            </ul>
                        </div>
                        <div class="col-md-2 col-sm-2 pl-25 list-channel">
                            <h5><strong>INFO MARKET</strong></h5>
                            <ul class="link">
                                <li><a href="http://market.bisnis.com/saham-sekuritas" target="_blank">Saham</a></li>
                                <li><a href="http://market.bisnis.com/bursa-indeks" target="_blank">Bursa &amp; Indeks</a></li>
                                <li><a href="http://market.bisnis.com/money-currency" target="_blank">Valas</a></li>
                                <li><a href="http://market.bisnis.com/harga-emas" target="_blank">Emas</a></li>
                            </ul>
                        </div>
                        <div class="col-md-2 col-sm-2 pl-25 list-channel">
                            <h5><strong>MICROSITES</strong></h5>
                            <ul class="link">
                                <li><a href="http://www.bisnis.com/polling-weekly" target="_blank">Reader&#39;s Choice</a></li>
                                <li><a href="http://writing-contest.bisnis.com/" target="_blank">Writing Contest</a></li>
                                <li><a href="http://writingcontest-total.bisnis.com/" target="_blank">Writing Contest Total</a></li>
                                <li><a href="http://bola.bisnis.com/tebakskor" target="_blank">Tebak Skor</a></li>
                            </ul>
                        </div>
                        <div class="col-md-2 col-sm-2 pl-25 list-channel">
                            <h5><strong>TIPS BISNIS</strong></h5>
                            <ul class="link">
                                <li><a href="http://entrepreneur.bisnis.com/peluang-usaha" target="_blank">Peluang Usaha</a></li>
                                <li><a href="http://entrepreneur.bisnis.com/tips-bisnis" target="_blank">Entrepreneur</a></li>
                                <li><a href="http://entrepreneur.bisnis.com/tokoh-bisnis" target="_blank">Tokoh Bisnis</a></li>
                                <li><a href="http://entrepreneur.bisnis.com/lunch-with-ceo" target="_blank">Lunch with CEO</a></li>
                                <li><a href="http://entrepreneur.bisnis.com/wealth-finance" target="_blank">Wealth &amp; Finance</a></li>
                                <li><a href="http://entrepreneur.bisnis.com/ciputra-way" target="_blank">Ciputra Way</a></li>
                                
                            </ul>
                        </div>
                        <div class="col-md-2 col-sm-2 pl-25 list-channel">
                            <h5><strong>MORE LINKS</strong></h5>
                            <ul class="link">
                                <li><a href="http://epaper.bisnis.com/" target="_blank">Epaper</a></li>
                                <li><a href="http://bigstore.bisnis.com/" target="_blank">BIGStore eCommerce</a></li>
                                <li><a href="http://tv.bisnis.com/" target="_blank">Bisnis TV</a></li>
                                <li><a href="http://data.bisnis.com/" target="_blank">Data Bisnis</a></li>
                                <li style="text-align:left;"><a href="http://business.bisnis.com/" target="_blank">Indonesia Business Daily</a></li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="sub-footer">
        	<div class="container">
        		<div class="col-md5 col-sm-5 col-xs-12 no-mp">
                	<div class="logo-bisnis-bw">
                    	<a href="http://www.bisnis.com"><img src="http://koran.bisnis.com/assets/images/logo-bw.png" alt="Bisnis Indonesia" width="112" height="22" /></a>
                    </div>
                    <!-- APPS -->
                    <div class="mobile-apps">Available on: 
                        <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><i class="custom-ico-apps-apple2"></i></a> &nbsp;
                        <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><i class="custom-ico-apps-andro2"></i></a> &nbsp;
                        <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID" target="_blank" title="Bisnis.com Apps for Blackberry"><i class="custom-ico-apps-bb2"></i></a></div>
                    <div class="copyright">Copyright © 2018 by Bisnis Indonesia. Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a></div>
                </div>
                <div class="col-md7 col-sm-6 col-xs-12 no-mp" align="right">
                	<ul class="footer-menu text-center">
                    	<li><a href="http://koran.bisnis.com/">Home</a></li>
                        <li><a href="http://www.bisnis.com/page/privacy-policy">Privacy Policy</a></li>
                        <li><a href="http://www.bisnis.com/page/code-of-conduct">Code of Conduct</a></li>
                        <li><a href="http://www.bisnis.com/advertise-with-us/mediakit_bisniscom_2016.pdf" target="_blank">Advertise</a></li>
                        <li><a href="http://www.bisnis.com/page/contact-us">Contact Us</a></li>
                        <li><a href="http://www.bisnis.com/page/career">Career</a></li>
                    </ul>
                    <ul class="socmed-bottom">
                    	<li><a href="https://www.facebook.com/wwwbisniscom" target="_blank"><i class="fa fa-facebook"></i></a></li>
                    	<li><a href="https://twitter.com/Bisniscom" target="_blank"><i class="fa fa-twitter"></i></a></li>
                		<li><a href="https://plus.google.com/u/0/107223022072046564402" target="_blank"><i class="fa fa-google-plus"></i></a></li>
                   		<li><a href="https://www.linkedin.com/company/88669?trk=prof-exp-company-name" target="_blank"><i class="fa fa-linkedin"></i></a></li>
                   		<li><a href="https://www.youtube.com/channel/UCJmNywTIJojwjCKzfs0lgNw" target="_blank"><i class="fa fa-youtube"></i></a></li>
                        <li><a href="http://www.bisnis.com/rss"><i class="fa fa-rss"></i></a></li>
            		</ul>

                                        <span style="float:right; color:#444; font-size:11px; font-family:arial; padding-top:25px;">Page rendered in <strong>0.0729</strong> seconds on i100</span>

                </div>
            </div>
        </div>
        <a href="#" id="back-to-top" title="Back to top"><i class="fa fa-chevron-up"></i></a>
</footer>
    <!-- POPUP LOGIN BISNISID -->
    <div id="wrapper-login-bid" class="modal fade" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="wrapper-form">
                    <div class="row">
                        <div class="col-sm-12">
                            <div class="wrapper-login-bid">
                                <img src="http://koran.bisnis.com/assets/images/logo-bisnisid.png" class="img-responsive logo" style="width:200px;" />
                                <h1 style="margin:0;">Silahkan masuk dengan BisnisID Anda.</h1>
                                <h5 id="error_msg" style="display:none; color:#fff; background:#FE2E2E; border-radius:4px; padding:10px; text-align:center;">
                                    Username atau Password Anda salah!
                                </h5>
                                <form class="form-right-1" method="post" id="form_login" action="https://id.bisnis.com/login">
                                    <input type="hidden" name="referer" value="a29yYW4uYmlzbmlzLmNvbS9yZWFkLzIwMTgxMTE0LzQ1Mi84NTk0NzIvYXN1cmFuc2ktcGVyaWthbmFuLWphc2luZG8tcmF1cC1wcmVtaS1ycDItOTgtbWlsaWFy">
                                    <div class="input-group has-feedback">
                                        <input class="form-control" type="text" placeholder="Username atau Email" name="key" id="key" data-validation-engine="validate[required]" data-errormessage-value-missing="Isi dengan Username atau Email Anda!">
                                        <i class="fa fa-smile-o form-control-feedback"></i>
                                    </div>
                                    <div class="input-group has-feedback">
                                        <input class="form-control" type="password" placeholder="Password" name="password" id="password" data-validation-engine="validate[required]" data-errormessage-value-missing="Password harus diisi!">
                                        <i class="fa fa-key form-control-feedback"></i>
                                    </div>
                                    <a href="https://id.bisnis.com/forgot" target="_blank">Lupa Password? Klik disini.</a>
                                    <button type="submit" class="btn btn-blue">LOGIN</button>
                                </form>
                            </div>
                            <div class="wrapper-socmed">
                                <i>Atau login dengan</i>
                                <ul>
                                    <li><a href="https://id.bisnis.com/twitter" title="Twitter" class="tw" target="_blank"><i class="fa fa-twitter"></i></a></li>
                                    <li><a href="https://id.bisnis.com/linkedin" title="Linkedin" class="li" target="_blank"><i class="fa fa-linkedin"></i></a></li>
                                </ul>
                                <p>Belum memiliki BisnisID? <a href="https://id.bisnis.com/registrasi/" target="_blank">Daftar di sini</a></p>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <!-- JavaScript -->

    <script type="text/javascript">
        var BaseURL = "http://koran.bisnis.com/";
    </script>
    <script type="text/javascript" src="http://koran.bisnis.com/assets/js/jquery-1.9.1.min.js"></script>
    <script type="text/javascript" src="http://koran.bisnis.com/assets/js/bootstrap.min.js"></script>
    <script type="text/javascript" src="http://koran.bisnis.com/assets/js/jquery.dcjqaccordion.2.7.js"></script>
    <script type="text/javascript" src="http://koran.bisnis.com/assets/js/jquery.nicescroll.js"></script>
    <script type="text/javascript" src="http://koran.bisnis.com/assets/js/jquery.lazyload.min.js"></script>
    <script type="text/javascript" src="http://koran.bisnis.com/assets/plugin/validation/jquery.validationEngine-en.js"></script>
    <script type="text/javascript" src="http://koran.bisnis.com/assets/plugin/validation/jquery.validationEngine.min.js"></script>

    <!-- vendor -->
    <script type="text/javascript" src="http://koran.bisnis.com/assets/js/vendor.js"></script>

    <script type="text/javascript" src="http://koran.bisnis.com/assets/js/data/loadmore.js"></script>

    <script type="text/javascript">
        $( window ).ready(function() {
            // Load Latest Tweets via Ajax
            $.ajax({
                dataType: "html",
                url: "http://koran.bisnis.com/twitter",
                success: function(returnHTML){
                    $('#twit').html(returnHTML);
                }
            });
        });
    </script>

    <script type="text/javascript">
        $(function(){
            $("#form_login").submit(function(e){
                e.preventDefault();

                // var userid = $("#key").val();
                // var pasid  = $("#password").val();
                var form   = this;
                var Data = {
                    'userid' : $("#key").val(),
                    'pasid': $("#password").val()
                };

                $("#error_msg").css("display", "none");

                // -- Start AJAX Call login to BisnisID --
                $.ajax({
                    url: "http://koran.bisnis.com/login-bisnisid/"+Data,
                    // url: "http://koran.bisnis.com/login-bisnisid/"+userid+"/"+pasid,
                    type: 'GET',
                    dataType: 'html',
                    success: function(data, textStatus, xhr) {
                        var obj = jQuery.parseJSON(data);
                        //alert(obj);
                        //console.log(obj);
                        if (obj[0].msg == 'failed' && userid=='' || pasid=='')
                        {
                            // jika username dan password kosong
                            return false;
                        }else if (obj[0].msg == 'failed' && userid!='' && pasid!=''){
                            // jika username dan password terisi tapi salah
                            $("#error_msg").css("display", "inherit");
                        }else if (obj[0].msg == 'success') {
                            // jika benar, maka submit form
                            form.submit();
                        }else{
                            $("#error_msg").css("display", "inherit");
                        }
                    },
                    error: function (error) {
                        form.submit();
                        // alert('error; ' + eval(error));
                    }
                });

            });
        })
    </script>

    <script type="text/javascript">
        // Login Bisnis ID
        jQuery("#form_login").validationEngine();
    </script>

    <!-- Update AJAX code to post serialized data -->
        <script type="text/javascript">
        $.post( ajax_url, $('#login-form').serialize(), function( response ) {
            // response
        }, 'json' );
    </script>
    
</body>
</html>
