<!DOCTYPE html>
<html lang="eng" class="no-js">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="keywords" content="Mobil CBU, Ekspor Mobil CBU,,PASAR,GLOBAL,:,Toyota,Indonesia,Optimistis,Ekspor,Berakselerasi">
    <meta name="description" content="JAKARTA —Toyota Indonesia optimistis pertumbuhan ekspor mobilnya pada tahun ini akan berakselerasi, seiring dengan upaya perluasan pasar tujuan dan peningkatan produksi untuk pasar global. ">
    <meta name="generator" content="jibi-cms" />
    <meta name="robots" content="index, follow" />
    <meta name="googlebot" content="all" />
    <meta name="copyright" content="NIS" />
    <title>PASAR GLOBAL : Toyota Indonesia Optimistis Ekspor Berakselerasi - Koran.bisnis.com</title>

    <meta property="fb:app_id" content="735125016503599"/>
    <meta name="google-site-verification" content="U_PsODpihrABwg6_yZ7_4JgEDT0T_1w-Lib5exquqyI" />
    <meta name="msvalidate.01" content="0295B0FF4381D0CCE23ADC5AF01DB848" />
    <meta name="alexaVerifyID" content="b413df64-f5c8-4ffd-8435-85103dc794f2" />

    <meta property='og:url' content='http://koran.bisnis.com/read/20190204/453/885053/pasar-global-toyota-indonesia-optimistis-ekspor-berakselerasi' />
<meta property='og:type' content='article' />
<meta property='og:title' content='PASAR GLOBAL : Toyota Indonesia Optimistis Ekspor Berakselerasi | Koran - Bisnis.com' />
<meta property='og:image' content='https://img.bisnis.com/posts/2019/02/04/885053/' />
<meta property='og:site_name' content='Bisnis.com' />
<meta property='og:description' content='JAKARTA —Toyota Indonesia optimistis pertumbuhan ekspor mobilnya pada tahun ini akan berakselerasi, seiring dengan upaya perluasan pasar tujuan dan peningkatan produksi untuk pasar global. ' />

    <link rel="shortcut icon" href="/favicon.png" />
    <link rel="canonical" href="https://koran.bisnis.com/read/20190204/453/885053/pasar-global-toyota-indonesia-optimistis-ekspor-berakselerasi" />

    <!-- Bootstrap core CSS -->
    <link href="https://koran.bisnis.com/assets/css/bootstrap.min.css" rel="stylesheet">
    <link href="https://koran.bisnis.com/assets/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet">

        <!-- Stylesheet -->
    <link href="https://koran.bisnis.com/assets/css/style.css" rel="stylesheet">
    <link href="https://koran.bisnis.com/assets/css/responsive.css" rel="stylesheet">
    <link href="https://koran.bisnis.com/assets/plugin/validation/validationEngine.jquery.css" rel="stylesheet">
    <link href="https://koran.bisnis.com/assets/css/popup.css" rel="stylesheet">
    <link href="https://koran.bisnis.com/assets/css/tricky.css" rel="stylesheet">

    <script src="https://koran.bisnis.com/assets/js/modernizr.custom.js"></script>

    
            <!-- BEGIN Google Analytics Script -->
            <script>
              (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
              (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
              m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
              })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

              ga('create', 'UA-25108613-1', 'auto');
              ga('send', 'pageview');
            </script>
            <!-- END Google Analytics Script -->
        
    <!-- Google Tag -->
    <script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
    '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
    </script>

    <script type='text/javascript'>
    googletag.cmd.push(function() {
    googletag.defineSlot('/543654989/Medium_Rectangle2', [300, 250], 'div-gpt-ad-1425953915792-0').addService(googletag.pubads());
    googletag.defineSlot('/543654989/MediumRectangle2-AP', [300, 250], 'div-gpt-ad-1496383491929-0').addService(googletag.pubads());
    googletag.defineSlot('/543654989/Rectangle3_Zona3', [300, 250], 'div-gpt-ad-1496729944874-0').addService(googletag.pubads());
    googletag.defineSlot('/543654989/Rectangle4_Zona3', [300, 250], 'div-gpt-ad-1496730451639-0').addService(googletag.pubads());
    googletag.defineSlot('/543654989/Custom_Banner_1', [730, 155], 'div-gpt-ad-1512550580415-0').addService(googletag.pubads());
    googletag.defineSlot('/543654989/Leaderboard1', [728, 90], 'div-gpt-ad-1496383374552-0').addService(googletag.pubads());
    googletag.defineSlot('/543654989/Leaderboard_Home', [728, 90], 'div-gpt-ad-1504578662207-0').addService(googletag.pubads());
    googletag.enableServices();
    });
    </script>

    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
    _atrk_opts = { atrk_acct:"Ea4Ze1aowb00ax", domain:"bisnis.com",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ea4Ze1aowb00ax" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->

    <script type="text/javascript" src="http://js.genieessp.com/t/069/941/a1069941.js"></script>
</head>
<body>

    <header>
        <div class="container">
            <div class="row">
                <div class="col-sm-7">
                    <a href="javascript:void(0)" id="menu"><i class="bars-ico"></i></a>
                    <div class="logo">
                        <a href="https://koran.bisnis.com/"><img src="https://koran.bisnis.com/assets/images/logo.png" class="img-responsive" alt="Koran Harian Bisnis Indonesia" width="510" height="72" /></a>
                    </div>
                </div>
                <div class="col-sm-5">
                    <div class="row">
                        <div class="col-sm-6">
                            <div class="tagline">
                                <p>Navigasi Bisnis Terpercaya</p>
                                <i class="tagline-ico"></i>
                                                                <div class="date"><span>Senin</span> 04 Februari 2019</div>
                            </div>
                        </div>
                        <div class="col-sm-6 no-pl">
                            <ul class="socmed-link">
                                
                                <!-- <li style="width:100%; padding-bottom:10px;"><a style="font-size:12px;color:#428bca;" href="#">Welcome, Sib</a></li> -->
                                <li><a href="javascript:void(0)" id="search">Search</a></li>
                                <li><a href="https://koran.bisnis.com/index">Index</a></li>

                                                                <li><a href="javascript:;" data-target="#id01" data-toggle="modal">Login</a></li>

                                                            </ul>
                            <ul class="socmed">
                                <li><a href="https://www.facebook.com/wwwbisniscom" target="_blank"><i class="fa fa-facebook"></i></a></li>
                                <li><a href="https://twitter.com/Bisniscom" target="_blank"><i class="fa fa-twitter"></i></a></li>
                                <li><a href="https://plus.google.com/u/0/107223022072046564402" target="_blank"><i class="fa fa-google-plus"></i></a></li>
                                <li><a href="https://www.linkedin.com/company/88669?trk=prof-exp-company-name" target="_blank"><i class="fa fa-linkedin"></i></a></li>
                                <li><a href="https://www.youtube.com/channel/UCJmNywTIJojwjCKzfs0lgNw" target="_blank"><i class="fa fa-youtube-play"></i></a></li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </header>

    <header class="h-small">
        <div class="container">
            <div class="col-md-4 col-sm-3 col-xs-2 nav-left-small">
                <a href="https://www.bisnis.com/"><i class="custom-ico-bisnis"></i></a>
                <a href="javascript:void(0)" id="menu2"><i class="bars-ico-small last"></i></a>
                <a href="javascript:void(0)" id="search2"><i class="fa fa-search"></i></a>
                <span class="date">Senin, 04 Februari 2019</span>
            </div>
            <div class="col-md-4 col-sm-6 col-xs-10 text-center">
            </div>
            <div class="col-md-8 col-sm-9 col-xs-12 nav-right-small">
                <ul class="socmed-top-small">
                    <li><a href="https://www.facebook.com/wwwbisniscom" target="_blank"><i class="fa fa-facebook"></i></a></li>
                    <li><a href="https://twitter.com/Bisniscom" target="_blank"><i class="fa fa-twitter"></i></a></li>
                    <li><a href="https://plus.google.com/u/0/107223022072046564402" target="_blank"><i class="fa fa-google-plus"></i></a></li>
                    <li><a href="https://www.linkedin.com/company/88669?trk=prof-exp-company-name" target="_blank"><i class="fa fa-linkedin"></i></a></li>
                    <li><a href="https://www.youtube.com/channel/UCJmNywTIJojwjCKzfs0lgNw" target="_blank"><i class="fa fa-youtube-play"></i></a></li>
                                        <li class="socmed-top-txt"><a href="https://koran.bisnis.com/index">Index</a></li>
                    <li class="socmed-top-txt"><a href="#">RSS</a></li>
                    <li class="socmed-top-txt"><a href="#" title="sign in"><i class="fa fa-sign-in"></i></a></li>
                </ul>
            </div>
        </div>
    </header>

    
    <div class="search">
        <div class="container">
            <div class="form-group col-sm-12 mtb-6">
                <div class="input-group col-xs-12">
                    <form action="https://search.bisnis.com/" method="get">
                        <span class="input-group-btn">
                            <input class="form-control" type="text" name="q" placeholder="Type a word here...">
                            <button class="btn" type="submit">GO</button>
                            <a href="javascript:void(0)" id="close-search" class="btn anchor"><i class="fa fa-close"></i></a>
                        </span>
                    </form>
                </div>
            </div>
        </div>
    </div>

    
    <div class="sub-menu">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <ul>
                        <li id="flag-ico-bisnis"><a href="https://www.bisnis.com/" title="Bisnis.com"><i class="ico-bisnis"></i></a></li>
                        <li><a href="https://koran.bisnis.com/" title="Halaman Depan">Home</a></li>
                        <li class="dropdown"><a href="#" title="Utama" id="kanal-utama" data-target="#" data-toggle="dropdown" class="link">Halaman Depan</a>
                            <ul class="dropdown-menu" aria-labelledby="kanal-utama">
                                <li><a href="https://koran.bisnis.com/halaman-muka" title="halaman muka">Halaman Muka</a></li>
                                <li><a href="https://koran.bisnis.com/opini-analisis" title="Opini">Opini</a></li>
                                <li><a href="https://koran.bisnis.com/tajuk" title="Tajuk">Tajuk</a></li>
                                <li><a href="https://koran.bisnis.com/utama" title="Tajuk">Utama</a></li>
                                <li><a href="https://koran.bisnis.com/spektrum" title="Tajuk">Spektrum</a></li>
                                <li><a href="https://koran.bisnis.com/makroekonomi" title="Makro Ekonomi">Makro Ekonomi</a></li>
                                <li><a href="https://koran.bisnis.com/ekonomi-global" title="Ekonomi Global">Ekonomi Global</a></li>
                                <li><a href="https://koran.bisnis.com/teknologi-informasi" title="Teknologi Informasi">Teknologi Informasi</a></li>
                                <li><a href="https://koran.bisnis.com/infrastruktur" title="Infrastruktur">Infrastruktur</a></li>
                                <li><a href="https://koran.bisnis.com/regional" title="Regional">Regional</a></li>
                                <li><a href="https://koran.bisnis.com/hukum-bisnis" title="Hukum Bisnis">Hukum Bisnis</a></li>
                                <li><a href="https://koran.bisnis.com/varia" title="Varia">Varia</a></li>
                                <li><a href="https://koran.bisnis.com/laporan-khusus" title="Laporan Khusus">Laporan Khusus</a></li>
                            </ul>
                        </li>
                        <li class="dropdown"><a href="#" title="Market" id="kanal-market" data-target="#" data-toggle="dropdown" class="link">Market</a>
                            <ul class="dropdown-menu" aria-labelledby="kanal-market">
                                <li><a href="https://koran.bisnis.com/market" title="Market">Market</a></li>
                                <li><a href="https://koran.bisnis.com/korporasi" title="Korporasi">Korporasi</a></li>
                                <li><a href="https://koran.bisnis.com/komoditas" title="Komoditas">Komoditas</a></li>
                                <li><a href="https://koran.bisnis.com/asuransi-dan-pembiayaan" title="Asuransi &amp; Pembiayaan">Asuransi &amp; Pembiayaan</a></li>
                                <li><a href="https://koran.bisnis.com/finansial" title="Finansial">Finansial</a></li>
                                <li><a href="https://koran.bisnis.com/perbankan" title="Perbankan">Perbankan</a></li>
                            </ul>
                        </li>
                        <li class="dropdown"><a href="#" title="Industri" id="kanal-industri" data-target="#" data-toggle="dropdown" class="link">Industri</a>
                            <ul class="dropdown-menu" aria-labelledby="kanal-industri">
                                <li><a href="https://koran.bisnis.com/industri" title="Industri">Industri</a></li>
                                <li><a href="https://koran.bisnis.com/niaga-dan-jasa" title="Niaga &amp; Jasa">Niaga &amp; Jasa</a></li>
                                <li><a href="https://koran.bisnis.com/properti" title="Properti">Properti</a></li>
                                <li><a href="https://koran.bisnis.com/transportasi-dan-logistik" title="Transportasi &amp; Logistik">Transportasi &amp; Logistik</a></li>
                                <li><a href="https://koran.bisnis.com/energi" title="Energi">Energi</a></li>
                                <li><a href="https://koran.bisnis.com/agribisnis" title="Agribisnis">Agribisnis</a></li>
                                <li><a href="https://koran.bisnis.com/otomotif" title="Otomotif">Otomotif</a></li>
                            </ul>
                        </li>
                        <!-- <li><a href="#" title="Bisnis Weekend">Bisnis Weekend</a></li> -->
                        <li class="dropdown"><a href="#" title="Industri" id="kanal-weekend" data-target="#" data-toggle="dropdown" class="link">Bisnis Weekend</a>
                            <ul class="dropdown-menu" aria-labelledby="kanal-weekend">
                                <li><a href="https://koran.bisnis.com/weekend-headline" title="Headline">Headline</a></li>
                                <li><a href="https://koran.bisnis.com/weekend-insight" title="Insight">Insight</a></li>
                                <li><a href="https://koran.bisnis.com/weekend-people" title="People">People</a></li>
                                <li><a href="https://koran.bisnis.com/weekend-wealth-and-family" title="Wealth &amp; Family">Wealth &amp; Family</a></li>
                                <li><a href="https://koran.bisnis.com/weekend-entrepreneurship" title="Entrepreneurship">Entrepreneurship</a></li>
                                <li><a href="https://koran.bisnis.com/weekend-digital" title="Digital">Digital</a></li>
                                <li><a href="https://koran.bisnis.com/weekend-autovaganza" title="Autovaganza">Autovaganza</a></li>
                                <li><a href="https://koran.bisnis.com/weekend-reference" title="Reference">Reference</a></li>
                                <li><a href="https://koran.bisnis.com/weekend-health" title="Health">Health</a></li>
                                <li><a href="https://koran.bisnis.com/weekend-trend" title="Trend">Trend</a></li>
                                <li><a href="https://koran.bisnis.com/weekend-trip-and-eat" title="Trip &amp; Eat ">Trip &amp; Eat </a></li>
                                <li><a href="https://koran.bisnis.com/weekend-design" title="Design">Design</a></li>
                                <li><a href="https://koran.bisnis.com/weekend-art-and-culture" title="Art &amp; Culture">Art &amp; Culture</a></li>
                                <li><a href="https://koran.bisnis.com/weekend-gallery" title="Gallery">Gallery</a></li>
                            </ul>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>

    <div class="menu">
        <nav class="nav-menu">
            <ul class="sidebar-menu" id="nav-accordion">
                <li><a href="javascript:;" id="close-menu"><i class="fa fa-close"></i></a>
                <li><a href="https://www.bisnis.com"><span>Home</span></a>
                </li>
                <li class="sub-nav">
                    <a href="https://kabar24.bisnis.com" target="_blank"><span>Kabar24</span></a>
                </li>
                <li class="sub-nav">
                    <a href="https://market.bisnis.com" target="_blank"><span>Market</span></a>
                </li>
                <li class="sub-nav">
                    <a href="https://finansial.bisnis.com" target="_blank"><span>Finansial</span></a>
                </li>
                <li class="sub-nav">
                    <a href="https://ekonomi.bisnis.com" target="_blank"><span>Ekonomi</span></a>
                </li>
                <li class="sub-nav">
                    <a href="https://otomotif.bisnis.com" target="_blank"><span>Otomotif</span></a>
                </li>
                <li class="sub-nav">
                    <a href="https://jakarta.bisnis.com" target="_blank"><span>Jakarta Raya</span></a>
                </li>
                <li class="sub-nav">
                    <a href="https://bola.bisnis.com" target="_blank"><span>Bola</span></a>
                </li>
                 <li class="sub-nav">
                    <a href="https://lifestyle.bisnis.com" target="_blank"><span>Life &amp; Style</span></a>
                </li>
                 <li class="sub-nav">
                    <a href="https://teknologi.bisnis.com" target="_blank"><span>Teknologi</span></a>
                </li>
                <li class="sub-nav">
                    <a href="https://properti.bisnis.com" target="_blank"><span>Properti</span></a>
                </li>
                <li class="sub-nav">
                    <a href="https://sport.bisnis.com" target="_blank"><span>Sport</span></a>
                </li>
                <li class="sub-nav">
                    <a href="https://traveling.bisnis.com" target="_blank"><span>Traveling</span></a>
                </li>
                <li class="sub-nav">
                    <a href="https://koran.bisnis.com" target="_blank"><span>Koran Bisnis</span></a>
                </li>
                <li class="sub-nav">
                    <a href="https://syariah.bisnis.com" target="_blank"><span>Bisnis Syariah</span></a>
                </li>
                <li class="sub-nav">
                    <a href="https://manajemen.bisnis.com" target="_blank"><span>Manajemen</span></a>
                </li>
                <li class="sub-nav">
                    <a href="https://entrepreneur.bisnis.com" target="_blank"><span>Entrepreneurship</span></a>
                </li>
                <li class="sub-nav">
                    <a href="https://info.bisnis.com" target="_blank"><span>Info</span></a>
                </li>
                <li class="sub-nav">
                    <a href="https://inforial.bisnis.com" target="_blank"><span>Inforial</span></a>
                </li>
                <li class="sub-nav">
                    <a href="https://foto.bisnis.com" target="_blank"><span>Foto</span></a>
                </li>
                <li class="sub-nav">
                    <a href="https://tv.bisnis.com" target="_blank"><span>Bisnis TV</span></a>
                </li>
                <li class="sub-nav">
                    <a href="https://data.bisnis.com" target="_blank"><span>Data Bisnis</span></a>
                </li>
                <li class="sub-nav">
                    <a href="https://ramadan.bisnis.com" target="_blank"><span>Ramadan</span></a>
                </li>
                <li><a href="https://www.bisnis.com/index" target="_blank"><span>Indeks</span></a>
            </ul>
        </nav>
    </div>

        <div class="title-page">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <ul class="c-breadcrumb">
                        <li><a href="https://koran.bisnis.com/">Home</a></li>
                        <li><a href="https://koran.bisnis.com/otomotif" class="active">Otomotif</a></li>
                    </ul>
                                        <h1>PASAR GLOBAL : Toyota Indonesia Optimistis Ekspor Berakselerasi</h1>
                    <span class="editor"><i class="fa fa-pencil-square-o"></i> Thomas Mola</span>
                                        <span class="date"><i class="fa fa-calendar"></i> Senin, 04/02/2019 02:00 WIB </span>
                </div>
            </div>
        </div>
    </div>

    <div class="details-page">
        <div class="container">
            <div class="row">
                <div class="col-sm-8">
                    <div class="share">
                        
<script type="text/javascript">
var addthis_share = {
     url_transforms : {
          shorten: {
               twitter: "bitly"
          }
     }, 
     shorteners : {
          bitly : {} 
     },
     passthrough : {
        twitter: {
        via: "Bisniscom"
        }
      }
}
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-574420b7e543d507"></script>
<div class="addthis_sharing_toolbox"></div>                    </div>
                    <div class="description">
                        JAKARTA —Toyota Indonesia optimistis pertumbuhan ekspor mobilnya pada tahun ini akan berakselerasi, seiring dengan upaya perluasan pasar tujuan dan peningkatan produksi untuk pasar global.                             <br/><br/>
                            <div class="banner-lock">
                                <div class="row">
                                    <div class="col-sm-6">
                                        <div class="banner-wrapper">
                                            <div class="title">Silakan berlangganan untuk membaca:</div>
                                            <h2>PASAR GLOBAL : Toyota Indonesia Optimistis Ekspor Berakselerasi</h2>
                                            <div class="link">Atau Anda sudah berlangganan? <a href="javascript:;" data-target="#id01" data-toggle="modal">LOGIN</a> dengan menggunakan BisnisID.</div>
                                            <a href="https://bigstore.bisnis.com/webpaper" target="_blank" class="btn btn-banner-lock">Langganan Sekarang!</a>

                                        </div>
                                    </div>

                                </div>
                            </div>
                            
                        
                    </div>
                                    </div>
                <div class="col-sm-4">
                    <div class="banner banner300 mb-20">
                        <!-- MEDIUM RECTANGLE 1 AP -->
                        <div id='div-gpt-ad-1425953915792-0' style='width:300px; height:250px;'>
                            <script type='text/javascript'>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1425953915792-0'); });
                            </script>
                        </div>
                    </div>
                    <div class="banner banner300 mb-20">
                        <!-- /543654989/MediumRectangle2-AP -->
                        <div id='div-gpt-ad-1496383491929-0' style='height:250px; width:300px;'>
                          <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383491929-0'); });
                          </script>
                        </div>
                    </div>
                    <div class="widget">
                        <div class="widget-headline">
                            <h2>More From Otomotif</h2>
                            <ul class="list-headline">
                                                                <li class="first">
                                    <h2><a href="http://koran.bisnis.com/read/20190204/453/885051/persaingan-pasar-mpv-medium-terjepit" title="PERSAINGAN PASAR : MPV Medium Terjepit ">
                                        PERSAINGAN PASAR : MPV Medium Terjepit                                     </a></h2>
                                    <div class="date"><i class="fa fa-calendar"></i> 02:00 WIB</div><div class="category"><a href="https://koran.bisnis.com/otomotif"><i class="fa fa-newspaper-o"></i> Otomotif</a></div>
                                    <p>JAKARTA—Penjualan kendaraan serbaguna medium sepanjang tahun lalu tertekan oleh jepitan low multipurpose vehicle, dan model mobil utilitas sportif.  Tren penurunan itu diprediksi berlanjut pada tahun ini karena minimnya produk di segmen itu.</p>
                                </li>
                                                                <li>
                                    <h2><a href="http://koran.bisnis.com/read/20190204/453/885053/pasar-global-toyota-indonesia-optimistis-ekspor-berakselerasi" title="PASAR GLOBAL : Toyota Indonesia Optimistis Ekspor Berakselerasi">
                                        PASAR GLOBAL : Toyota Indonesia Optimistis Ekspor Berakselerasi                                    </a></h2>
                                    <div class="date"><i class="fa fa-calendar"></i> 02:00 WIB</div><div class="category"><a href="https://koran.bisnis.com/otomotif"><i class="fa fa-newspaper-o"></i> Otomotif</a></div>
                                    <p>JAKARTA —Toyota Indonesia optimistis pertumbuhan ekspor mobilnya pada tahun ini akan berakselerasi, seiring dengan upaya perluasan pasar tujuan dan peningkatan produksi untuk pasar global. </p>
                                </li>
                                                                <li class="first">
                                    <h2><a href="http://koran.bisnis.com/read/20190204/453/885055/kampanye-perbaikan-mitsubishi-recall-3-model" title="KAMPANYE PERBAIKAN : Mitsubishi Recall 3 Model">
                                        KAMPANYE PERBAIKAN : Mitsubishi Recall 3 Model                                    </a></h2>
                                    <div class="date"><i class="fa fa-calendar"></i> 02:00 WIB</div><div class="category"><a href="https://koran.bisnis.com/otomotif"><i class="fa fa-newspaper-o"></i> Otomotif</a></div>
                                    <p>JAKARTA—PT Mitsubishi Motors Krama Yudha Sales Indonesia (MMKSI) menggelar kampanye perbaikan (field fix campaign) untuk model Pajero Super Exceed, Delica, dan Lancer SEi di Indonesia, yang diduga mengalami masalah pada komponen airbag inflator.</p>
                                </li>
                                                                <li>
                                    <h2><a href="http://koran.bisnis.com/read/20190201/453/884434/sepeda-motor-listrik-honda-pcx-electric-ramaikan-pasar" title="SEPEDA MOTOR LISTRIK : Honda PCX Electric Ramaikan Pasar">
                                        SEPEDA MOTOR LISTRIK : Honda PCX Electric Ramaikan Pasar                                    </a></h2>
                                    <div class="date"><i class="fa fa-calendar"></i> 02:00 WIB</div><div class="category"><a href="https://koran.bisnis.com/otomotif"><i class="fa fa-newspaper-o"></i> Otomotif</a></div>
                                    <p>JAKARTA – Pasar sepeda motor bertanaga listrik dipastikan bertambah ramai setelah PT Astra Honda Motor meluncurkan produk terbaru PCX Electric. Sebelumnya, PT Fresindo juga memperkenalkan skuter listrik bernama Lincah.</p>
                                </li>
                                                            </ul>
                        </div>
                    </div>
                    <div class="banner banner300 mtb-20">
                        <!-- /543654989/Rectangle3_Zona3 -->
                        <div id='div-gpt-ad-1496729944874-0' style='height:250px; width:300px;'>
                          <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496729944874-0'); });
                          </script>
                        </div>
                    </div>
                    <div class="banner banner300 mtb-20">
                        <!-- /543654989/Rectangle4_Zona3 -->
                        <div id='div-gpt-ad-1496730451639-0' style='height:250px; width:300px;'>
                          <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496730451639-0'); });
                          </script>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <div class="news-feed">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <div class="wrapper" style="padding-top: 10px; margin-top: 10px;">
                        <h2>Berita Terkini Lainnya:</h2>
                        <br />
                        <ul class="list-news-feed" id="content">
                                                        <li>
                                <div class="row">
                                    <div class="col-sm-3">
                                                                                    <img src="https://koran.bisnis.com/assets/images/bisniscom-small_2.jpg" class="img-responsive" alt="PERSAINGAN PASAR : MPV Medium Terjepit " />
                                                                            </div>
                                    <div class="col-sm-9">
                                        <a href="http://koran.bisnis.com/read/20190204/453/885051/persaingan-pasar-mpv-medium-terjepit" title="SPEKTRUM BISNIS: Euforia Joey"><h2>PERSAINGAN PASAR : MPV Medium Terjepit </h2></a>
                                        <div class="date"><i class="fa fa-calendar"></i> Senin, 04 Februari 2019 - 02:00 WIB</div>
                                        <div class="category"><a href="https://koran.bisnis.com/otomotif"><i class="fa fa-newspaper-o"></i> Otomotif</a></div>
                                        <p>JAKARTA—Penjualan kendaraan serbaguna medium sepanjang tahun lalu tertekan oleh jepitan low multipurpose vehicle, dan model mobil utilitas sportif.  Tren penurunan itu diprediksi berlanjut pada tahun ini karena minimnya produk di segmen itu.</p>
                                    </div>
                                </div>
                            </li>
                                                        <li>
                                <div class="row">
                                    <div class="col-sm-3">
                                                                                    <img src="https://koran.bisnis.com/assets/images/bisniscom-small_4.jpg" class="img-responsive" alt="PASAR GLOBAL : Toyota Indonesia Optimistis Ekspor Berakselerasi" />
                                                                            </div>
                                    <div class="col-sm-9">
                                        <a href="http://koran.bisnis.com/read/20190204/453/885053/pasar-global-toyota-indonesia-optimistis-ekspor-berakselerasi" title="SPEKTRUM BISNIS: Euforia Joey"><h2>PASAR GLOBAL : Toyota Indonesia Optimistis Ekspor Berakselerasi</h2></a>
                                        <div class="date"><i class="fa fa-calendar"></i> Senin, 04 Februari 2019 - 02:00 WIB</div>
                                        <div class="category"><a href="https://koran.bisnis.com/otomotif"><i class="fa fa-newspaper-o"></i> Otomotif</a></div>
                                        <p>JAKARTA —Toyota Indonesia optimistis pertumbuhan ekspor mobilnya pada tahun ini akan berakselerasi, seiring dengan upaya perluasan pasar tujuan dan peningkatan produksi untuk pasar global. </p>
                                    </div>
                                </div>
                            </li>
                                                        <li>
                                <div class="row">
                                    <div class="col-sm-3">
                                                                                    <img src="https://koran.bisnis.com/assets/images/bisniscom-small_4.jpg" class="img-responsive" alt="KAMPANYE PERBAIKAN : Mitsubishi Recall 3 Model" />
                                                                            </div>
                                    <div class="col-sm-9">
                                        <a href="http://koran.bisnis.com/read/20190204/453/885055/kampanye-perbaikan-mitsubishi-recall-3-model" title="SPEKTRUM BISNIS: Euforia Joey"><h2>KAMPANYE PERBAIKAN : Mitsubishi Recall 3 Model</h2></a>
                                        <div class="date"><i class="fa fa-calendar"></i> Senin, 04 Februari 2019 - 02:00 WIB</div>
                                        <div class="category"><a href="https://koran.bisnis.com/otomotif"><i class="fa fa-newspaper-o"></i> Otomotif</a></div>
                                        <p>JAKARTA—PT Mitsubishi Motors Krama Yudha Sales Indonesia (MMKSI) menggelar kampanye perbaikan (field fix campaign) untuk model Pajero Super Exceed, Delica, dan Lancer SEi di Indonesia, yang diduga mengalami masalah pada komponen airbag inflator.</p>
                                    </div>
                                </div>
                            </li>
                                                        <li>
                                <div class="row">
                                    <div class="col-sm-3">
                                                                                    <img src="https://img.bisnis.com/dynamic/posts/2019/02/04/885144/130526_jagung.jpg?w=233" class="img-responsive" alt="KOMODITAS PERTANIAN : Impor Jagung Diklaim Mampu Ditekan" />
                                                                            </div>
                                    <div class="col-sm-9">
                                        <a href="http://koran.bisnis.com/read/20190204/452/885144/komoditas-pertanian-impor-jagung-diklaim-mampu-ditekan" title="SPEKTRUM BISNIS: Euforia Joey"><h2>KOMODITAS PERTANIAN : Impor Jagung Diklaim Mampu Ditekan</h2></a>
                                        <div class="date"><i class="fa fa-calendar"></i> Senin, 04 Februari 2019 - 02:00 WIB</div>
                                        <div class="category"><a href="https://koran.bisnis.com/agribisnis"><i class="fa fa-newspaper-o"></i> Agribisnis</a></div>
                                        <p>SEMARANG - Pemerintah mengklaim telah berhasil menekan impor jagung secara nasional. Dari data yang diungkapkan oleh Presiden Joko Widodo pada 2014 impor jagung mencapai 3,6 juta ton dan sampai akhir 2018 impor jagung hanya 180.000 ton.</p>
                                    </div>
                                </div>
                            </li>
                                                        <li>
                                <div class="row">
                                    <div class="col-sm-3">
                                                                                    <img src="https://img.bisnis.com/dynamic/posts/2019/02/04/885145/hutan-alam.jpg?w=233" class="img-responsive" alt="INDUSTRI  KEHUTANAN : Ekowisata Jadi Primadona Baru" />
                                                                            </div>
                                    <div class="col-sm-9">
                                        <a href="http://koran.bisnis.com/read/20190204/452/885145/industri-kehutanan-ekowisata-jadi-primadona-baru" title="SPEKTRUM BISNIS: Euforia Joey"><h2>INDUSTRI  KEHUTANAN : Ekowisata Jadi Primadona Baru</h2></a>
                                        <div class="date"><i class="fa fa-calendar"></i> Senin, 04 Februari 2019 - 02:00 WIB</div>
                                        <div class="category"><a href="https://koran.bisnis.com/agribisnis"><i class="fa fa-newspaper-o"></i> Agribisnis</a></div>
                                        <p>Selain Hasil Hutan Bukan Kayu (HHBK), skema ekowisata atau jasa lingkungan juga dicanangkan oleh Kementerian Lingkungan  Hidup dan Kehutanan (KLHK) menjadi primadona baru di sektor industri kehutanan pada masa depan.</p>
                                    </div>
                                </div>
                            </li>
                                                    </ul>

                        <input id="pages" type="hidden" category="242" lastdate="2019-02-04 02:00:00" data-limit="4" subkanal="no">
                        <div id="animation_image" style="text-align:left; display:none;"><img src="https://koran.bisnis.com/assets/images/loading.gif" style="width:40px !important;"> &nbsp;&nbsp; Loading...</div>
                        <a href="javascript:;" class="btn btn-industri" title="Load More" id="loadmore_detail">Load More</a>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <div class="container">
        <div class="banner banner1170 ptb-50 text-center">
            <!-- /543654989/Custom_Banner_1 -->
            <div id='div-gpt-ad-1512550580415-0' style='height:155px; width:730px;'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512550580415-0'); });
                </script>
            </div>
        </div>
    </div>
    <footer>
    <div class="container">
        	<div class="col-md-12 col-sm-12 col-xs-12 no-mp wrapper-link-footer">
            	<ul>
                	<li class="fk-kabar24"><a href="http://kabar24.bisnis.com" target="blank">KABAR24</a></li>
                    <li class="fk-market"><a href="http://market.bisnis.com" target="blank">MARKET</a></li>
                    <li class="fk-finansial"><a href="http://finansial.bisnis.com" target="blank">FINANSIAL</a></li>
                    <li class="fk-industri"><a href="http://industri.bisnis.com" target="blank">INDUSTRI</a></li>
                    <li class="fk-otomotif"><a href="http://otomotif.bisnis.com" target="blank">OTOMOTIF</a></li>
                    <li class="fk-gadget"><a href="http://gadget.bisnis.com" target="blank">GADGET</a></li>
                    <li class="fk-bola"><a href="http://bola.bisnis.com" target="blank">BOLA</a></li>
                    <? //<li class="fk-sport"><a href="http://sport.bisnis.com" target="blank">SPORT</a></li> ?>
                    <li class="fk-showbiz"><a href="http://lifestyle.bisnis.com" target="blank">LIFESTYLE</a></li>
                    <li class="fk-showbiz" ><a href="javascript:;" class="indicator1" data-slide-to="1" data-target="#myCarousel">ALL CHANNELS</a><a href="javascript:;" class="indicator2 indicator-hide" data-slide-to="0" data-target="#myCarousel">CLOSE</a></li>
                </ul>
            </div>
            
            <div id="myCarousel" class="carousel slide col-md-12 col-sm-12 col-xs-12" data-ride="carousel">

				<!-- Indicators -->
                <!--<ol class="carousel-indicators indicator-channel">
                   <li data-target="#myCarousel" data-slide-to="0" class="active"></li>
                   <li data-target="#myCarousel" data-slide-to="1"></li>
                </ol>-->
                
                <div class="carousel-inner" role="listbox">
                
                	<div class="item active footer1">
                        <div class="col-md-12 col-sm-12 col-xs-12 wrapper-footer">
                            <div class="col-md4 col-sm-4 col-xs-12 must-read">
                                <h5>Must Read</h5>
                                <ul>
                                                                        <li>
                                                                                <div class="col-md-3 col-sm-12 no-mp">
                                            <img data-original="https://img.bisnis.com/dynamic/posts/2018/03/29/757774/donasi1-150x150_thumb.jpg?w=84" class="lazy img-responsive" alt="Perhotelan Sulsel Beri Bantuan ke Korban Banjir Bandang Mamuju" width="84" />
                                        </div>
                                                                                <div class="col-md-9 col-sm-12 no-margin">
                                            <span>  |  29 Mar 2018 |  20:32 WIB</span>
                                            <a href="/20180329/539/757774/perhotelan-sulsel-beri-bantuan-ke-korban-banjir-bandang-mamuju">Perhotelan Sulsel Beri Bantuan ke Korban Banjir Bandang Mamuju</a>
                                        </div>
                                    </li>
                                                                        <li>
                                                                                <div class="col-md-3 col-sm-12 no-mp">
                                            <img data-original="https://img.bisnis.com/dynamic/posts/2018/03/29/755931/bni-bank-1_thumb.jpg?w=84" class="lazy img-responsive" alt="Kejar Pertumbuhan 15%, BNI Gandeng ITS Salurkan Kredit Konsumer" width="84" />
                                        </div>
                                                                                <div class="col-md-9 col-sm-12 no-margin">
                                            <span>  |  29 Mar 2018 |  19:27 WIB</span>
                                            <a href="/20180329/531/755931/kejar-pertumbuhan-15-bni-gandeng-its-salurkan-kredit-konsumer">Kejar Pertumbuhan 15%, BNI Gandeng ITS Salurkan Kredit Konsumer</a>
                                        </div>
                                    </li>
                                                                        <li>
                                                                                <div class="col-md-3 col-sm-12 no-mp">
                                            <img data-original="https://img.bisnis.com/dynamic/posts/2018/03/29/757773/donor-darah_thumb.jpg?w=84" class="lazy img-responsive" alt="Pengembang Tanjung Bunga Himpun 100 Kantong Darah" width="84" />
                                        </div>
                                                                                <div class="col-md-9 col-sm-12 no-margin">
                                            <span>  |  29 Mar 2018 |  18:34 WIB</span>
                                            <a href="/20180329/539/757773/pengembang-tanjung-bunga-himpun-100-kantong-darah">Pengembang Tanjung Bunga Himpun 100 Kantong Darah</a>
                                        </div>
                                    </li>
                                                                        <li>
                                                                                <div class="col-md-3 col-sm-12 no-mp">
                                            <img data-original="https://img.bisnis.com/dynamic/posts/2018/03/29/757772/130522_terorisme_thumb.jpg?w=84" class="lazy img-responsive" alt="Operasi Tinombala Kembali Diperpanjang Hingga Juni 2018" width="84" />
                                        </div>
                                                                                <div class="col-md-9 col-sm-12 no-margin">
                                            <span>  |  29 Mar 2018 |  17:36 WIB</span>
                                            <a href="/20180329/539/757772/operasi-tinombala-kembali-diperpanjang-hingga-juni-2018">Operasi Tinombala Kembali Diperpanjang Hingga Juni 2018</a>
                                        </div>
                                    </li>
                                                                    </ul>
                            </div>
            
                            <!-- TWEETS -->
                            <div class="col-md4 col-sm-4 col-xs-12 latest-tweets" id="twit">
                            </div>
            
                            <div class="col-md4 col-sm-4 col-xs-12 about-footer">
                                <h5>About Bisnis.com</h5>
                                <p>
                                    A member of Bisnis Indonesia Group of Media (BIG Media), is the largest Indonesian business navigator, provides financial news, 
                                    market insights and industry related information. Bisnis.com also provide political news, Indonesian economic issues, and international affair. 
                                    <br />
                                    [<a href="http://www.bisnis.com/page/about-us"> more about us </a>]
                                </p>
                                <div class="e-papper"><a href="http://epaper.bisnis.com/" target="_blank"><img src="https://koran.bisnis.com/assets/images/e-paper.png" class="img-responsive" alt="ePaper Bisnis Indonesia" width="336" height="47" /></a></div>
                                <div class="big-store">
                                    <a href="https://bigstore.bisnis.com/" target="_blank"><img src="https://koran.bisnis.com/assets/images/big-store.png" alt="BIGSTORE - bisnis.com" width="130" height="24" /></a>
                                    <p>Dapatkan buku, foto, e-paper dan produk-produk Bisnis Indonesia lainnya di sini.</p>
                                    <ul>
                                        <li><a href="https://bigstore.bisnis.com/epaper" target="_blank"><img data-original="https://koran.bisnis.com/assets/images/big-store-product1.jpg" class="lazy img-responsive" alt="ePaper Bisnis Indonesia" width="56" height="56" /></a></li>
                                        <li><a href="https://bigstore.bisnis.com/photo" target="_blank"><img data-original="https://koran.bisnis.com/assets/images/big-store-product2.jpg" class="lazy img-responsive" alt="Bisnis Indonesia" width="56" height="56" /></a></li>
                                        <li><a href="https://bigstore.bisnis.com/book" target="_blank"><img data-original="https://koran.bisnis.com/assets/images/big-store-product3.jpg" class="lazy img-responsive" alt="Bisnis Indonesia Books" width="56" height="56" /></a></li>
                                        <li><a href="https://bigstore.bisnis.com/biiu.research" target="_blank"><img data-original="https://koran.bisnis.com/assets/images/big-store-product4.jpg" class="lazy img-responsive" alt="Data Bisnis Indonesia" width="56" height="56" /></a></li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                 	</div>
                    
                    <!-- ALL CHANNEL -->
                    <div class="item col-md-12 col-sm-12 col-xs-12 channel-lainnya">
                    	<div class="col-md-2 col-sm-2 pl-25 list-channel">
                        	<h5><strong>CHANNELS</strong></h5>
                            <ul class="link">
                                <li><a href="http://jakarta.bisnis.com/" target="_blank">Jakarta Raya</a></li>
                                <? //<li><a href="http://lifestyle.bisnis.com/" target="_blank">Life &amp; Style</a></li> ?>
                                <li><a href="http://sport.bisnis.com/" target="_blank">Sport</a></li>                      
                                <li><a href="http://properti.bisnis.com/" target="_blank">Properti</a></li>                                
                                <li><a href="http://traveling.bisnis.com/" target="_blank">Traveling</a></li>
                                <li><a href="http://koran.bisnis.com/" target="_blank">Koran Bisnis</a></li>
                                <li><a href="http://syariah.bisnis.com/" target="_blank">Bisnis Syariah</a></li>
                                <li><a href="http://manajemen.bisnis.com/" target="_blank">Manajemen</a></li>
                                <li><a href="http://entrepreneur.bisnis.com/" target="_blank">Entrepreneurship</a></li>
                                <li><a href="http://info.bisnis.com/" target="_blank">Info</a></li>
                                <li><a href="http://inforial.bisnis.com/" target="_blank">Inforial</a></li>
                                <li><a href="http://foto.bisnis.com/" target="_blank">Foto</a></li>
                            </ul>
                        </div>
                        <div class="col-md-2 col-sm-2 pl-25 list-channel">
                        	<h5><strong>REGIONAL</strong></h5>
                            <ul class="link">
                                <li><a href="http://bali.bisnis.com/" target="_blank">Bali</a></li>
                                <li><a href="http://bandung.bisnis.com/" target="_blank">Jawa Barat</a></li>
                                <li><a href="http://semarang.bisnis.com/" target="_blank">Jawa Tengah</a></li>
                                <li><a href="http://surabaya.bisnis.com/" target="_blank">Jawa Timur</a></li>
                                <li><a href="http://sumatra.bisnis.com/" target="_blank">Sumatra</a></li>
                                <li><a href="http://sulawesi.bisnis.com/" target="_blank">Sulawesi</a></li>
                                
                                <li><a href="http://www.solopos.com/" target="_blank">Solopos</a></li>
                                <li><a href="http://jogja.solopos.com/" target="_blank">Harian Jogja</a></li>
                                <?/*<li><a href="http://www.nikkan.co.jp/" target="_blank">Nikkan Business Line</a></li>
                                <li><a href="http://www.starjogja.com/" target="_blank">Star Jogja FM</a></li>
                                <li><a href="http://www.soloposfm.com/" target="_blank">Solopos FM</a></li>*/?>
                            </ul>
                        </div>
                        <div class="col-md-2 col-sm-2 pl-25 list-channel">
                            <h5><strong>INFO MARKET</strong></h5>
                            <ul class="link">
                                <li><a href="http://market.bisnis.com/saham-sekuritas" target="_blank">Saham</a></li>
                                <li><a href="http://market.bisnis.com/bursa-indeks" target="_blank">Bursa &amp; Indeks</a></li>
                                <li><a href="http://market.bisnis.com/money-currency" target="_blank">Valas</a></li>
                                <li><a href="http://market.bisnis.com/harga-emas" target="_blank">Emas</a></li>
                            </ul>
                        </div>
                        <div class="col-md-2 col-sm-2 pl-25 list-channel">
                            <h5><strong>MICROSITES</strong></h5>
                            <ul class="link">
                                <li><a href="http://www.bisnis.com/polling-weekly" target="_blank">Reader&#39;s Choice</a></li>
                                <li><a href="http://writing-contest.bisnis.com/" target="_blank">Writing Contest</a></li>
                                <li><a href="http://writingcontest-total.bisnis.com/" target="_blank">Writing Contest Total</a></li>
                                <li><a href="http://bola.bisnis.com/tebakskor" target="_blank">Tebak Skor</a></li>
                            </ul>
                        </div>
                        <div class="col-md-2 col-sm-2 pl-25 list-channel">
                            <h5><strong>TIPS BISNIS</strong></h5>
                            <ul class="link">
                                <li><a href="http://entrepreneur.bisnis.com/peluang-usaha" target="_blank">Peluang Usaha</a></li>
                                <li><a href="http://entrepreneur.bisnis.com/tips-bisnis" target="_blank">Entrepreneur</a></li>
                                <li><a href="http://entrepreneur.bisnis.com/tokoh-bisnis" target="_blank">Tokoh Bisnis</a></li>
                                <li><a href="http://entrepreneur.bisnis.com/lunch-with-ceo" target="_blank">Lunch with CEO</a></li>
                                <li><a href="http://entrepreneur.bisnis.com/wealth-finance" target="_blank">Wealth &amp; Finance</a></li>
                                <li><a href="http://entrepreneur.bisnis.com/ciputra-way" target="_blank">Ciputra Way</a></li>
                                
                            </ul>
                        </div>
                        <div class="col-md-2 col-sm-2 pl-25 list-channel">
                            <h5><strong>MORE LINKS</strong></h5>
                            <ul class="link">
                                <li><a href="http://epaper.bisnis.com/" target="_blank">Epaper</a></li>
                                <li><a href="http://bigstore.bisnis.com/" target="_blank">BIGStore eCommerce</a></li>
                                <li><a href="http://tv.bisnis.com/" target="_blank">Bisnis TV</a></li>
                                <li><a href="http://data.bisnis.com/" target="_blank">Data Bisnis</a></li>
                                <li style="text-align:left;"><a href="http://business.bisnis.com/" target="_blank">Indonesia Business Daily</a></li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="sub-footer">
        	<div class="container">
        		<div class="col-md5 col-sm-5 col-xs-12 no-mp">
                	<div class="logo-bisnis-bw">
                    	<a href="http://www.bisnis.com"><img src="https://koran.bisnis.com/assets/images/logo-bw.png" alt="Bisnis Indonesia" width="112" height="22" /></a>
                    </div>
                    <!-- APPS -->
                    <div class="mobile-apps">Available on: 
                        <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><i class="custom-ico-apps-apple2"></i></a> &nbsp;
                        <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><i class="custom-ico-apps-andro2"></i></a> &nbsp;
                        <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID" target="_blank" title="Bisnis.com Apps for Blackberry"><i class="custom-ico-apps-bb2"></i></a></div>
                    <div class="copyright">Copyright © 2019 by Bisnis Indonesia. Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a></div>
                </div>
                <div class="col-md7 col-sm-6 col-xs-12 no-mp" align="right">
                	<ul class="footer-menu text-center">
                    	<li><a href="https://koran.bisnis.com/">Home</a></li>
                        <li><a href="http://www.bisnis.com/page/privacy-policy">Privacy Policy</a></li>
                        <li><a href="http://www.bisnis.com/page/code-of-conduct">Code of Conduct</a></li>
                        <li><a href="http://www.bisnis.com/advertise-with-us/mediakit_bisniscom_2016.pdf" target="_blank">Advertise</a></li>
                        <li><a href="http://www.bisnis.com/page/contact-us">Contact Us</a></li>
                        <li><a href="http://www.bisnis.com/page/career">Career</a></li>
                    </ul>
                    <ul class="socmed-bottom">
                    	<li><a href="https://www.facebook.com/wwwbisniscom" target="_blank"><i class="fa fa-facebook"></i></a></li>
                    	<li><a href="https://twitter.com/Bisniscom" target="_blank"><i class="fa fa-twitter"></i></a></li>
                		<li><a href="https://plus.google.com/u/0/107223022072046564402" target="_blank"><i class="fa fa-google-plus"></i></a></li>
                   		<li><a href="https://www.linkedin.com/company/88669?trk=prof-exp-company-name" target="_blank"><i class="fa fa-linkedin"></i></a></li>
                   		<li><a href="https://www.youtube.com/channel/UCJmNywTIJojwjCKzfs0lgNw" target="_blank"><i class="fa fa-youtube"></i></a></li>
                        <li><a href="http://www.bisnis.com/rss"><i class="fa fa-rss"></i></a></li>
            		</ul>

                                        <span style="float:right; color:#444; font-size:11px; font-family:arial; padding-top:25px;">Page rendered in <strong>0.2832</strong> seconds on i102</span>

                </div>
            </div>
        </div>
        <a href="#" id="back-to-top" title="Back to top"><i class="fa fa-chevron-up"></i></a>
</footer>
    <!-- POPUP LOGIN BISNISID -->
    <div id="id01" class="body modal z100" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel">
        <form class="modal-content animate animated bounceInDown n-width-300 mt-30" method="post" id="form_login" autocomplete="off" action="https://id.bisnis.com/login">
            <div class="imgcontainer">
                <span onclick="document.getElementById('id01').style.display='none'" class="close" data-dismiss="modal" aria-label="Close">&times;</span>
                <img src="https://koran.bisnis.com/assets/images/logo-bid.png" alt="Avatar" class="avatar mt-30">
                <span class="txt-center ptb-10 font-14">Silahkan masuk menggunakan akun media sosial Anda</span>
            </div>
            <div class="clearfix"></div>
                <div class="col-xs-6 div-custom">
                    <button class="white btn-fb btn-style fb-txt" type="button" onclick="location.href='https://www.facebook.com/v2.12/dialog/oauth?client_id=187675568242612&amp;state=42d028aeefa388c979bc09e4068d26a0&amp;response_type=code&amp;sdk=php-sdk-5.6.2&amp;redirect_uri=https%3A%2F%2Fid9.bisnis.com%2Ffbcallback&amp;scope=email'">
                        <i class="fa fa-facebook border-fb i-fb"></i>
                        Facebook
                    </button>
                </div>
                <div class="col-xs-6 div-custom">
                    <button class="white btn-g btn-style g-txt" type="button" onclick="location.href='https://accounts.google.com/o/oauth2/auth?response_type=code&redirect_uri=https%3A%2F%2Fid9.bisnis.com%2Fgooglecallback&client_id=11021276117-3tnsh04dk81i9qc33m0ll7k6fk3irm4d.apps.googleusercontent.com&scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email&access_type=offline&approval_prompt=force'">
                        <i class="fa fa-google-plus border-g i-g"></i>
                        Google
                    </button>
                </div>
            <div class="clearfix"></div>
                    <span class="txt-center font-14">Atau masuk dengan bisnisID Anda</span>
            <div class="clearfix"></div>

            <div style="display: none; margin-top: 10px;" id="error_msg" >    
                <div class="col-md-6" style="display: contents;">
                    <span style="color:#fff; background:#F78181; border-radius:4px; padding:10px; display:inline-block;">
                        <img src="https://koran.bisnis.com/assets/images/error_icon.png" width="30" />
                        Username atau Password Anda salah!
                    </span>
                </div>
            </div>

            <div class="container-form w-100">
                <h5 id="error_msg" style="display:none; color:#fff; background:#FE2E2E; border-radius:4px; padding:10px; text-align:center;">
                    Username atau Password Anda salah!
                </h5>
                <input type="hidden" name="referer" value="aHR0cHM6Ly9rb3Jhbi5iaXNuaXMuY29tL3JlYWQvMjAxOTAyMDQvNDUzLzg4NTA1My9wYXNhci1nbG9iYWwtdG95b3RhLWluZG9uZXNpYS1vcHRpbWlzdGlzLWVrc3Bvci1iZXJha3NlbGVyYXNp">
                <input type="hidden" name="csrf_bisnisid" value="c2e5a8e2abbf4f191ceb4b7f20c9fa9b">

                <input type="text" class="input-form" placeholder="Username atau Email" name="key" id="key" data-validation-engine="validate[required]" data-errormessage-value-missing="Isi dengan Username atau Email Anda!">
                <input type="password" class="input-form" placeholder="Password" name="password" id="password" data-validation-engine="validate[required]" data-errormessage-value-missing="Password harus diisi!">
                <button type="button" id="btnsubmitlgn" class="btn-custom in-txt white popup-input pd-0">Masuk</button>
            
                <div class="clearfix"></div>

                <span class="txt-center ptb-10 font-13 block">Belum punya BisnisID? <a href="https://id.bisnis.com/registrasi?" class="link-daftar">Daftar di sini</a></span>
                <div class="wrapper-socmed mt-15">
                    <a href="https://id.bisnis.com/forgot" class="link-forget">Lupa Password?</a>
                </div>
            </div>
        </form>
    </div>

    <!-- JavaScript -->

    <script type="text/javascript">
        var BaseURL = "https://koran.bisnis.com/";
    </script>
    <script type="text/javascript" src="https://koran.bisnis.com/assets/js/jquery-1.9.1.min.js"></script>
    <script type="text/javascript" src="https://koran.bisnis.com/assets/js/bootstrap.min.js"></script>
    <script type="text/javascript" src="https://koran.bisnis.com/assets/js/jquery.dcjqaccordion.2.7.js"></script>
    <script type="text/javascript" src="https://koran.bisnis.com/assets/js/jquery.nicescroll.js"></script>
    <script type="text/javascript" src="https://koran.bisnis.com/assets/js/jquery.lazyload.min.js"></script>
    <script type="text/javascript" src="https://koran.bisnis.com/assets/plugin/validation/jquery.validationEngine-en.js"></script>
    <script type="text/javascript" src="https://koran.bisnis.com/assets/plugin/validation/jquery.validationEngine.min.js"></script>

    <!-- vendor -->
    <script type="text/javascript" src="https://koran.bisnis.com/assets/js/vendor.js"></script>
    <script type="text/javascript" src="https://koran.bisnis.com/assets/js/common.js"></script>

    <script type="text/javascript" src="https://koran.bisnis.com/assets/js/data/loadmore.js"></script>

    <script type="text/javascript">
        $( window ).ready(function() {
            // Load Latest Tweets via Ajax
            $.ajax({
                dataType: "html",
                url: "https://koran.bisnis.com/twitter",
                success: function(returnHTML){
                    $('#twit').html(returnHTML);
                }
            });
        });
    </script>

    <script type="text/javascript">
        var modal = document.getElementById('id01');
        window.onclick = function(event) {
            if (event.target == modal) {
                modal.style.display = "none";
            }
        }
    </script>
    
</body>
</html>
