<!DOCTYPE html>
<html lang="eng" class="no-js">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="keywords" content="coworking space,RUANG,KERJA,:,Coworking,Space,Tumbuh,hingga,30%,Setahun">
    <meta name="description" content="Perkembangan industri kantor berlayanan memberi kemudahan bagi direktur dan pemilik property, serta perkembangan teknologi mendorong pertumbuhan ruang kerja fleksibel hingga 30% dalam setahun.">
    <meta name="author" content="BIS">
    <meta name="generator" content="jibi-cms" />
    <meta name="robots" content="index, follow" />
    <meta name="googlebot" content="all" />
    <meta name="copyright" content="NIS" />
    <title>RUANG KERJA : Coworking Space Tumbuh hingga 30% Setahun - Koran.bisnis.com</title>

    <meta property="fb:app_id" content="735125016503599"/>
    <meta name="google-site-verification" content="U_PsODpihrABwg6_yZ7_4JgEDT0T_1w-Lib5exquqyI" />
    <meta name="msvalidate.01" content="0295B0FF4381D0CCE23ADC5AF01DB848" />
    <meta name="alexaVerifyID" content="b413df64-f5c8-4ffd-8435-85103dc794f2" />

    <!-- Bootstrap core CSS -->
    <link rel="stylesheet" href="https://koran.bisnis.com/assets//css/bootstrap.min.css">
    <link rel="stylesheet" href="https://koran.bisnis.com/assets//fonts/font-awesome/css/fontawesome-all.min.css">

    <!-- Stylesheet -->
    <link rel="stylesheet" href="https://koran.bisnis.com/assets//css/style.css">
    <link rel="stylesheet" href="https://koran.bisnis.com/assets//css/tab-style.css">
    <link rel="stylesheet" href="https://koran.bisnis.com/assets//css/theme.css">
    <link rel="shortcut icon" href="https://koran.bisnis.com/assets//images/favicon.png" />
    <link rel="canonical" href="https://koran.bisnis.com/">

    <!-- Modernizr lib -->
    <script src="https://koran.bisnis.com/assets//js/modernizr.custom.js"></script>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
    <script>
        googletag.cmd.push(function() {
            googletag.defineSlot('/543654989/MediumRectangle2-AP', [300, 250], 'div-gpt-ad-1496383491929-0').addService(googletag.pubads());
            googletag.defineSlot('/543654989/MediumRectangle3-home', [300, 250], 'div-gpt-ad-1496383553228-0').addService(googletag.pubads());
            googletag.defineSlot('/543654989/MedRecHome4', [300, 250], 'div-gpt-ad-1565585757260-0').addService(googletag.pubads());
            googletag.defineSlot('/543654989/Medrec2', [300, 250], 'div-gpt-ad-1495175449307-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
          });
    </script>
</head>
<body>

    <!-- Header & Navbar -->
        <div class="menu-style2">
    <ul>
        <li><a href="https://market.bisnis.com/" title="Market">Market</a></li>
        <li><a href="https://finansial.bisnis.com/" title="Finansial">Finansial</a></li>
        <li><a href="https://ekonomi.bisnis.com/" title="Ekonomi">Ekonomi</a></li>
        <li><a href="https://kabar24.bisnis.com/" title="Kabar24">Kabar24</a></li>
        <li><a href="https://teknologi.bisnis.com/" title="Teknologi">Teknologi</a></li>
        <li><a href="https://lifestyle.bisnis.com/" title="Lifestyle">Lifestyle</a></li>
        <li><a href="https://infografik.bisnis.com/" title="Infografik">Infografik</a></li>
        <li><a href="https://traveling.bisnis.com/" title="Travel">Travel</a></li>
        <li><a href="https://sport.bisnis.com/" title="Sport">Sport</a></li>
        <li><a href="https://bola.bisnis.com/" title="Bola">Bola</a></li>
        <li><a href="https://www.bisnis.com/index" title="Indeks">Indeks</a></li>
    </ul>
</div>
<header class="channel-koran style2"> 
    <div class="container"> 
        <div class="row"> 
            <div class="col-sm-3">
                <div class="left-side">
                    <!-- <a href="javascript:void(0)" class="burger"><i class="fas fa-bars"></i></a> -->
                    <a class="logo-bisnis-koran" href="https://www.bisnis.com/"><img src="https://koran.bisnis.com/assets//images/bisnis-koran2.svg"></a> 
                </div>
            </div> 
            <div class="col-sm-6"> 
                <a class="logo" href="https://koran.bisnis.com/"><img src="https://koran.bisnis.com/assets//images/logo-koran.svg" class="" alt="bisnis.com" title="bisnis.com"></a> 
            </div> 
            <div class="col-sm-3">
                <ul class="socmed"> 
                    <li><a href="https://www.facebook.com/wwwbisniscom" target="_blank" title="Facebook"><i class="fab fa-facebook-f"></i></a></li> 
                    <li><a href="https://twitter.com/Bisniscom" target="_blank" title="Twitter"><i class="fab fa-twitter"></i></a></li> 
                    <li><a href="https://www.instagram.com/bisniscom/" target="_blank" title="Instagram"><i class="fab fa-instagram"></i></a></li> 
                    <!-- <li class="h-46"><a href="javascript:;" data-target="#id01" data-toggle="modal" title="Login" class="no-radius log-style"><span>Login</span></a></li> -->

                                                <li class="h-46"><a href="https://id.bisnis.com?a29yYW4uYmlzbmlzLmNvbS9yZWFkLzIwMjAwMzA5LzQ0OS8xMjEwNTE5L3J1YW5nLWtlcmphLWNvd29ya2luZy1zcGFjZS10dW1idWgtaGluZ2dhLTMwLXNldGFodW4=" title="Login" class="no-radius log-style"><span>Login</span></a></li>
                        
                    <li><a href="https://search.bisnis.com/"><i class="fas fa-search channel-koran style2"></i></a></li>
                </ul> 
            </div> 
        </div> 
    </div>
</header>
    <!-- End Header $ Navbar -->

    <!-- Content -->
        <div class="sub-header channel-koran">
    <div class="container">
        <ul class="menu-channel koran style2" id="sticky0">
    <li class="others">
        <div class="left-side">
            <!-- <a href="javascript:void(0)" class="burger2"><i class="fas fa-bars"></i></a> -->
            <a class="logo-bisnis-koran-small" href="https://www.bisnis.com/"><img src="https://koran.bisnis.com/assets//images/bisnis-koran2.svg"></a>
            <!-- <a class="logo" href="https://www.bisnis.com/"><img src="https://koran.bisnis.com/assets//images/bisnis-koran-small.svg" class="" alt="bisnis.com" title="bisnis.com"></a> -->
        </div>
    </li>
    <li ><a href="https://koran.bisnis.com/" title="Home">Home</a></li>
    <li class="wrapper-sub-menu " data-sub="1">
        <a href="https://koran.bisnis.com/halaman-muka" title="Halaman Muka">Frontpage</a>
        <ul class="sub-menu" id="1">
            <!--<li><a href="https://koran.bisnis.com/halaman-muka" title="Opini">Halaman Muka</a></li>-->
            <li><a href="https://koran.bisnis.com/tajuk" title="Editorial">Editorial</a></li>
            <li><a href="https://koran.bisnis.com/beranda" title="Beranda">Beranda</a></li>
            <li><a href="https://koran.bisnis.com/opini-analisis" title="Opini">Opini</a></li>
            <li><a href="https://koran.bisnis.com/utama" title="Editor's Choices">Editor's Choices</a></li>
            <li><a href="https://koran.bisnis.com/spektrum" title="Spektrum">Spektrum</a></li>
            <li><a href="https://koran.bisnis.com/makroekonomi" title="Makro Ekonomi">Makro Ekonomi</a></li>
            <li><a href="https://koran.bisnis.com/ekonomi-global" title="Global">Global</a></li>
            <li><a href="https://koran.bisnis.com/laporan-khusus" title="Laporan Khusus">Laporan Khusus</a></li>
            <li><a href="https://koran.bisnis.com/regional" title="Regional">Regional</a></li>
            <li><a href="https://koran.bisnis.com/varia" title="Viral">Viral</a></li>
            <!--<li><a href="https://koran.bisnis.com/hukum-bisnis" title="Hukum Bisnis">Hukum Bisnis</a></li>-->
        </ul>
    </li>
    <li class="wrapper-sub-menu " data-sub="2">
        <a href="https://koran.bisnis.com/market" title="Market">Market</a>
        <ul class="sub-menu" id="2">
            <li><a href="https://koran.bisnis.com/korporasi" title="Portofolio">Portofolio</a></li>
            <li><a href="https://koran.bisnis.com/komoditas" title="Emiten">Emiten</a></li>
            <li><a href="https://koran.bisnis.com/asuransi-dan-pembiayaan" title="Asuransi & Pembiayaan">Asuransi & Pembiayaan</a></li>
            <li><a href="https://koran.bisnis.com/finansial" title="Finansial">Finansial</a></li>
            <li><a href="https://koran.bisnis.com/perbankan" title="Perbankan">Perbankan</a></li>
        </ul>
    </li>
    <li class="wrapper-sub-menu active" data-sub="3">
        <a href="https://koran.bisnis.com/industri" title="Industri">Industri</a>
        <ul class="sub-menu" id="3">
            <li><a href="https://koran.bisnis.com/niaga-dan-jasa" title="Niaga">Niaga</a></li>
            <li><a href="https://koran.bisnis.com/teknologi-informasi" title="Teknologi Informasi">Teknologi Informasi</a></li>
            <li><a href="https://koran.bisnis.com/properti" title="Properti">Properti</a></li>
            <li><a href="https://koran.bisnis.com/infrastruktur" title="Infrastruktur">Infrastruktur</a></li>
            <li><a href="https://koran.bisnis.com/transportasi-dan-logistik" title="Transportasi & Logistik">Transportasi & Logistik</a></li>
            <li><a href="https://koran.bisnis.com/energi" title="Energi">Energi</a></li>
            <li><a href="https://koran.bisnis.com/otomotif" title="Otomotif">Otomotif</a></li>
            <!--<li><a href="https://koran.bisnis.com/agribisnis" title="Agribisnis">Agribisnis</a></li>-->
        </ul>
    </li>
    <li class="wrapper-sub-menu " data-sub="4">
        <a href="javascript:void(0)" title="Bisnis Weekly">Weekly</a>
        <ul class="sub-menu" id="4">
            <li><a href="https://koran.bisnis.com/weekend-headline" title="Headline">Headline</a></li>
            <li><a href="https://koran.bisnis.com/weekend-insight" title="Insight">Insight</a></li>
            <li><a href="https://koran.bisnis.com/weekend-people" title="People">People</a></li>
            <li><a href="https://koran.bisnis.com/weekend-wealth-and-family" title="Wealth & Family">Wealth & Family</a></li>
            <li><a href="https://koran.bisnis.com/weekend-entrepreneurship" title="Entrepreneurship">Entrepreneurship</a></li>
            <li><a href="https://koran.bisnis.com/weekend-digital" title="Digital">Digital</a></li>
            <li><a href="https://koran.bisnis.com/weekend-autovaganza" title="Autovaganza">Autovaganza</a></li>
            <li><a href="https://koran.bisnis.com/weekend-reference" title="Reference">Reference</a></li>
            <li><a href="https://koran.bisnis.com/weekend-health" title="Health">Health</a></li>
            <li><a href="https://koran.bisnis.com/weekend-trend" title="Trend">Trend</a></li>
            <li><a href="https://koran.bisnis.com/weekend-trip-and-eat" title="Trip & Eat">Trip & Eat</a></li>
            <li><a href="https://koran.bisnis.com/weekend-design" title="Design">Design</a></li>
            <li><a href="https://koran.bisnis.com/weekend-art-and-culture" title="Art & Culture">Art & Culture</a></li>
            <li><a href="https://koran.bisnis.com/weekend-gallery" title="Gallery">Gallery</a></li>
        </ul>
    </li>
    <li class="others">
        <ul class="socmed"> 
            <li><a href="https://www.facebook.com/wwwbisniscom" target="_blank" title="Facebook"><i class="fab fa-facebook-f"></i></a></li> 
            <li><a href="https://twitter.com/Bisniscom" target="_blank" title="Twitter"><i class="fab fa-twitter"></i></a></li> 
            <li><a href="https://www.instagram.com/bisniscom/" target="_blank" title="Instagram"><i class="fab fa-instagram"></i></a></li> 
            <!-- <li class="h-46"><a href="javascript:;" data-target="#id01" data-toggle="modal" title="Login" class="no-radius log-style"><span>Login</span></a></li> -->
            
                                <li class="h-46"><a href="https://id.bisnis.com?a29yYW4uYmlzbmlzLmNvbS9yZWFkLzIwMjAwMzA5LzQ0OS8xMjEwNTE5L3J1YW5nLWtlcmphLWNvd29ya2luZy1zcGFjZS10dW1idWgtaGluZ2dhLTMwLXNldGFodW4=" title="Login" class="no-radius log-style"><span>Login</span></a></li>
                            
            <li><a href="https://search.bisnis.com/"><i class="fas fa-search channel-koran style2"></i></a></li>
        </ul>
    </li>
</ul>

<div id="sticky1" class="side-nav koran">
    <div class="row row-nav">
        <div class="div-nav">
            <div class="col-sm-6 h-100p w-vid-52p" id="btv-nav"> 
                <h2 class="abs-center nav-header kanal-teks">Bisnis TV</h2> 
                                            <div class="col-sm-6 p-content-menu"> 
                                <div class="video-menu abs-center2 vid-header"> 
                                    <img src="https://i.ytimg.com/vi/Ilf1tb2-A0U/hqdefault.jpg" class="vid-obj"> 
                                    <div class="bg-icon-vid"> 
                                        <div class="bg-icon-vid-2"></div> 
                                        <a href="https://tv.bisnis.com/youtube/Ilf1tb2-A0U" target="_blank"><svg class="icon-vid-menu" width="25" height="28" viewBox="0 0 25 28" fill="none" xmlns="http://www.w3.org/2000/svg"> <path id="play-vid" d="M3.95621 24.4852L4.91221 25.6783L2.4654 27.5709C1.90584 28.0038 1.29608 28.1162 0.792157 27.8747C0.289052 27.6355 0 27.0962 0 26.3952V1.60474C0 0.904531 0.289052 0.364534 0.792157 0.124562C0.96683 0.0410258 1.15462 -9.12423e-07 1.34783 -9.12423e-07C1.71262 -9.12423e-07 2.09984 0.145036 2.46536 0.428321L4.69579 2.15461L3.73979 3.34772L1.54567 1.65106V26.3497L3.95621 24.4852ZM24.204 15.5364L8.64816 27.5709C8.28105 27.8557 7.90621 28 7.53448 28C6.86132 28 6.18276 27.5041 6.18276 26.3952V1.60474C6.18276 0.496683 6.86132 -9.12423e-07 7.53448 -9.12423e-07C7.90621 -9.12423e-07 8.28105 0.144312 8.64816 0.429083L24.204 12.4636C24.7094 12.8547 25 13.4145 25 14C25 14.5855 24.7094 15.1452 24.204 15.5364ZM7.72847 21.5658L17.0652 14.3433C17.1981 14.24 17.2716 14.1185 17.2716 14C17.2716 13.8815 17.1981 13.76 17.0652 13.6568L7.72847 6.43496V21.5658ZM23.248 13.6575L7.72847 1.65106V4.5021L18.0212 12.4643C18.5267 12.8555 18.8165 13.4152 18.8165 14.0007C18.8165 14.5863 18.5267 15.146 18.0212 15.5372L7.72847 23.4994V26.3497L23.248 14.3433C23.3809 14.24 23.4543 14.1185 23.4543 14C23.4543 13.8823 23.3801 13.76 23.248 13.6575Z" fill="white"></path> </svg></a> 
                                    </div> 
                                </div> 
                            </div> 
                            <div class="col-sm-6 p-content-menu"> 
                                <div class="video-title-menu abs-center2 vid-header-tex"> 
                                    <a href="https://tv.bisnis.com/youtube/Ilf1tb2-A0U" target="_blank"><p class="vid-title">Keluarga Cendana Terseret Kasus Investasi Bodong Memiles</p></a> <p class="vid-time">1 month ago</p> <a href="https://tv.bisnis.com" target="_blank"><p class="vid-more">Lihat video lainnya <i class="fas fa-arrow-right vid-ml-12"></i></p></a> 
                                </div> 
                            </div>
                                    </div>
            <div class="col-sm-6 h-100p w-kanal-48p">
                <h2 class="abs-center nav-header kanal-teks">Kanal Lainnya</h2>
                <div class="video-title-menu abs-center3 kan-header-tex">
                    <div class="col-sm-4 ">
                        <p class="ptb-3"><a href="jakarta.bisnis.com" class="no-up-tex">Jakarta</a>
                        <p class="ptb-3"><a href="banten.bisnis.com" class="no-up-tex">Banten</a>
                        <p class="ptb-3"><a href="bandung.bisnis.com" class="no-up-tex">Bandung</a>
                        <p class="ptb-3"><a href="semarang.bisnis.com" class="no-up-tex">Semarang</a>
                        <p class="ptb-3"><a href="surabaya.bisnis.com" class="no-up-tex">Surabaya</a>
                    </div>
                    <div class="col-sm-4 ">
                        <p class="ptb-3"><a href="bali.bisnis.com" class="no-up-tex">Bali</a>
                        <p class="ptb-3"><a href="sumatra.bisnis.com" class="no-up-tex">Sumatra</a>
                        <p class="ptb-3"><a href="kalimantan.bisnis.com" class="no-up-tex">Kalimantan</a>
                        <p class="ptb-3"><a href="sulawesi.bisnis.com" class="no-up-tex">Sulawesi</a>
                        <p class="ptb-3"><a href="papua.bisnis.com" class="no-up-tex">Papua</a>
                    </div>
                    <div class="col-sm-4 ">
                        <p class="ptb-3"><a href="koran.bisnis.com" class="no-up-tex">Koran</a>
                        <p class="ptb-3"><a href="infografik.bisnis.com" class="no-up-tex">Infografik</a>
                        <p class="ptb-3"><a href="foto.bisnis.com" class="no-up-tex">Foto</a>
                    </div>
                </div>
            </div>
        </div> 
    </div>
</div>    </div>
</div>
<div class="wrapper-details">
    <div class="container">
        <div class="row">
            <div class="col-custom left">
                <ol itemscope="" itemtype="https://schema.org/BreadcrumbList" class="breadcrumb"> 
                    <li itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"> <a itemprop="item" href="https://koran.bisnis.com/"><span itemprop="name">Home</span></a> <meta itemprop="position" content="1"> </li> 
                    <li itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"> <a itemprop="item" href="https://koran.bisnis.com/properti"> <span itemprop="name">Properti</span> </a> <meta itemprop="position" content="2"> </li>
                </ol>
                                <h4 style="text-align: center;padding: 10px;">RUANG KERJA </h4>
                <h1> Coworking Space Tumbuh hingga 30% Setahun</h1>

                                                                <div class="author"> <img class="img-author" src="https://cdn-image.bisnis.com/profile/235/m.-syahran-w.-lubis.jpg" alt="" width="67" height="67"> M. Syahran W. Lubis <br/> Senin, 09/03/2020 02:00 WIB </div>

                                            <div class="main-image"> 
                                <a href="#" title="RUANG KERJA : Coworking Space Tumbuh hingga 30% Setahun"> <img src="https://koran.bisnis.com/assets/images/bisniscom-medium_3.jpg" alt="RUANG KERJA : Coworking Space Tumbuh hingga 30% Setahun"> </a> 
                                <!-- <div class="caption">Mario Draghi - Reuters/Francois Lenoir</div>  -->
                            </div>
                                        <div class="description"> 
                    <div class="row sticky-wrapper">
                                                                        <div class="col-sm-12">
                            <div class="wrapper-desc">Perkembangan industri kantor berlayanan memberi kemudahan bagi direktur dan pemilik property, serta perkembangan teknologi mendorong pertumbuhan ruang kerja fleksibel hingga 30% dalam setahun. <div class="gradient"></div></div>                                        <!-- <img class="banner" src="https://koran.bisnis.com/assets/images/ads-lock-article.svg"> -->
                                        <div class="banner banner-promo-koran">
                                            Untuk melanjutkan membaca, silahkan berlangganan dengan menggunakan BisnisID anda. Sudah berlangganan? Login <a href="https://id.bisnis.com/?aHR0cHM6Ly9rb3Jhbi5iaXNuaXMuY29tL3JlYWQvMjAyMDAzMDkvNDQ5LzEyMTA1MTkvcnVhbmcta2VyamEtY293b3JraW5nLXNwYWNlLXR1bWJ1aC1oaW5nZ2EtMzAtc2V0YWh1bg==">di sini</a>
                                        </div>
                                        <div class="wrapper-lock-2">
                                            <div class="caption text-center mb-30">Pilih tipe langganan yang cocok untuk Anda.</div>
                                            <h2>Digital Basic</h2>
                                            <ul class="row">
                                                <li class="col-sm-3">
                                                    <div class="sub-price-title">
                                                        Digital Basic
                                                    </div>
                                                    <div class="price-title">
                                                        1 Bulan
                                                    </div>
                                                    <div class="price-description">
                                                        <ul>
                                                            <li>Paper Teks</li>
                                                            <li>E-Paper PDF</li>
                                                            <li class="disable">E-Paper App</li>
                                                        </ul>
                                                    </div>
                                                    <div class="price-tag">
                                                        IDR 150.000
                                                    </div>
                                                    <a href="https://bigstore.bisnis.com/epaper-digital-basic" class="btn btn-blue4">Pilih</a>
                                                </li>
                                                <li class="col-sm-3">
                                                    <div class="sub-price-title">
                                                        Digital Basic
                                                    </div>
                                                    <div class="price-title">
                                                        3 Bulan
                                                    </div>
                                                    <div class="price-description">
                                                        <ul>
                                                            <li>Paper Teks</li>
                                                            <li>E-Paper PDF</li>
                                                            <li class="disable">E-Paper App</li>
                                                        </ul>
                                                    </div>
                                                    <div class="price-tag">
                                                        IDR 400.000
                                                    </div>
                                                    <a href="https://bigstore.bisnis.com/epaper-digital-basic" class="btn btn-blue4">Pilih</a>
                                                </li>
                                                <li class="col-sm-3">
                                                    <div class="sub-price-title">
                                                        Digital Basic
                                                    </div>
                                                    <div class="price-title">
                                                        6 Bulan
                                                    </div>
                                                    <div class="price-description">
                                                        <ul>
                                                            <li>Paper Teks</li>
                                                            <li>E-Paper PDF</li>
                                                            <li class="disable">E-Paper App</li>
                                                        </ul>
                                                    </div>
                                                    <div class="price-tag">
                                                        IDR 800.000
                                                    </div>
                                                    <a href="https://bigstore.bisnis.com/epaper-digital-basic" class="btn btn-blue4">Pilih</a>
                                                </li>
                                                <li class="col-sm-3">
                                                    <div class="sub-price-title">
                                                        Digital Basic
                                                    </div>
                                                    <div class="price-title">
                                                        12 Bulan
                                                    </div>
                                                    <div class="price-description">
                                                        <ul>
                                                            <li>Paper Teks</li>
                                                            <li>E-Paper PDF</li>
                                                            <li class="disable">E-Paper App</li>
                                                        </ul>
                                                    </div>
                                                    <div class="price-tag">
                                                        IDR 1.400.000
                                                    </div>
                                                    <a href="https://bigstore.bisnis.com/epaper-digital-basic" class="btn btn-blue4">Pilih</a>
                                                </li>
                                            </ul>
                                            <br><br>

                                            <h2 class="style2">Digital Deluxe</h2>
                                            <div class="wrapper-promo">
                                                <div class="promo-alert">
                                                    <div class="free">Gratis</div>
                                                    Voucher Reksadana INVISEE IDR 100.000
                                                </div>
                                            </div>
                                            <ul class="row">
                                                <li class="col-sm-3">
                                                    <div class="sub-price-title style2">
                                                        Digital Deluxe
                                                    </div>
                                                    <div class="price-title style2">
                                                        1 Bulan
                                                    </div>
                                                    <div class="price-description">
                                                        <ul>
                                                            <li>Paper Teks</li>
                                                            <li>E-Paper PDF</li>
                                                            <li>E-Paper App</li>
                                                        </ul>
                                                    </div>
                                                    <div class="price-tag">
                                                        IDR 250.000
                                                    </div>
                                                    <a href="https://bigstore.bisnis.com/epaper-digital-deluxe" class="btn btn-gold">Pilih</a>
                                                </li>
                                                <li class="col-sm-3">
                                                    <div class="sub-price-title style2">
                                                        Digital Deluxe
                                                    </div>
                                                    <div class="price-title style2">
                                                        3 Bulan
                                                    </div>
                                                    <div class="price-description">
                                                        <ul>
                                                            <li>Paper Teks</li>
                                                            <li>E-Paper PDF</li>
                                                            <li>E-Paper App</li>
                                                        </ul>
                                                    </div>
                                                    <div class="price-tag">
                                                        IDR 750.000
                                                    </div>
                                                    <a href="https://bigstore.bisnis.com/epaper-digital-deluxe" class="btn btn-gold">Pilih</a>
                                                </li>
                                                <li class="col-sm-3">
                                                    <div class="sub-price-title style2">
                                                        Digital Deluxe
                                                    </div>
                                                    <div class="price-title style2">
                                                        6 Bulan
                                                    </div>
                                                    <div class="price-description">
                                                        <ul>
                                                            <li>Paper Teks</li>
                                                            <li>E-Paper PDF</li>
                                                            <li>E-Paper App</li>
                                                        </ul>
                                                    </div>
                                                    <div class="price-tag">
                                                        IDR 1.400.000
                                                    </div>
                                                    <a href="https://bigstore.bisnis.com/epaper-digital-deluxe" class="btn btn-gold">Pilih</a>
                                                </li>
                                                <li class="col-sm-3">
                                                    <div class="sub-price-title style2">
                                                        Digital Deluxe
                                                    </div>
                                                    <div class="price-title style2">
                                                        12 Bulan
                                                    </div>
                                                    <div class="price-description">
                                                        <ul>
                                                            <li>Paper Teks</li>
                                                            <li>E-Paper PDF</li>
                                                            <li>E-Paper App</li>
                                                        </ul>
                                                    </div>
                                                    <div class="price-tag">
                                                        IDR 2.400.000
                                                    </div>
                                                    <a href="https://bigstore.bisnis.com/epaper-digital-deluxe" class="btn btn-gold">Pilih</a>
                                                </li>
                                            </ul>
                                        </div> 

                                        <span class="continue_info mt-30">Anda juga bisa berlangganan secara korporat dengan jumlah user sesuai kebutuhan dalam satu perusahaan, organisasi/asosiasi atau lembaga pendidikan. Untuk info lebih detail, kontak kami di <b><a href="mailto:cs-epaper@bisnis.com" target="_top">cs-epaper@bisnis.com</a><b></b></b></span>
                                        
                                                            </div>
                    </div>
                </div>
                            </div>
            <div class="col-custom right">
    <div class="widget banner no-pt">
        <!-- IKLAN TOP 1-->
        <div class="widget banner pb-15 mt-5">
            <div id='div-gpt-ad-1495175449307-0' style='height:250px; width:300px;'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495175449307-0'); });
                </script>
            </div>
        </div>
    </div>
    <div class="widget sidebar-foto no-pt"> 
        <a href="#" target="_blank"> 
            <div class="custom-logo logo-sidebar-foto"></div> 
        </a> 
        <div id="myCarousel" class="main carousel slide" data-ride="carousel">  
            <div class="sidebar-foto-arrow"> 
                <a class="link right" href="#myCarousel" data-slide="next"><i class="fas fa-angle-right"></i></a> 
                <a class="link left " href="#myCarousel" data-slide="prev"><i class="fas fa-angle-left"></i></a>
            </div>
            <div class="carousel-inner">
                                        <div class="wrapper-sidebar-foto" id="list_foto_1"> 
                            <img src="https://cdn-image.bisnis.com/thumb/posts/2020/03/08/1210587/antarafoto-banjarmasin-sasirangan-festival-2020-080320-bay-4.jpg?w=300&h=200" alt="BANJARMASIN SASIRANGAN FESTIVAL 2020" class="img-responsive"> 
                            <div class="wrapper"> 
                                <a href="https://foto.bisnis.com/view/20200308/1210587/banjarmasin-sasirangan-festival-2020" title="BANJARMASIN SASIRANGAN FESTIVAL 2020"/>
                                    BANJARMASIN SASIRANGAN FESTIVAL 2020                                </a> 
                            </div> 
                        </div>
                                            <div class="wrapper-sidebar-foto" id="list_foto_2"> 
                            <img src="https://cdn-image.bisnis.com/thumb/posts/2020/03/08/1210586/antarafoto-lomba-sapi-gerobak-tradisional-080320-bmz-6.jpg?w=300&h=200" alt="LOMBA SAPI GEROBAK TRADISIONAL" class="img-responsive"> 
                            <div class="wrapper"> 
                                <a href="https://foto.bisnis.com/view/20200308/1210586/lomba-sapi-gerobak-tradisional" title="LOMBA SAPI GEROBAK TRADISIONAL">LOMBA SAPI GEROBAK TRADISIONAL</a> 
                            </div> 
                        </div> 
                                            <div class="wrapper-sidebar-foto active" id="list_foto_3"> 
                            <img src="https://cdn-image.bisnis.com/thumb/posts/2020/03/08/1210584/antarafoto-dialegtika-tubuh-elegi-bumi-080320-na-1.jpg?w=300&h=200" alt="DIALEKTIKA TUBUH ELEGI BUMI" class="img-responsive"> 
                            <div class="wrapper"> 
                                <a href="https://foto.bisnis.com/view/20200308/1210584/dialektika-tubuh-elegi-bumi" title="DIALEKTIKA TUBUH ELEGI BUMI">DIALEKTIKA TUBUH ELEGI BUMI</a> 
                            </div> 
                        </div>
                                </div> 
        </div> 
    </div>
    <div class="widget banner no-pt">
        <!-- <a href="#" title="Banner 300 x 250">
            <img src="~temp/banner300x250(1).jpg" class="img-responsive" />
        </a> -->
        <!-- /543654989/MediumRectangle2-AP -->
        <div id='div-gpt-ad-1496383491929-0' style='height:250px; width:300px;'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383491929-0'); });
            </script>
        </div>
    </div>
    <div class="widget widget-terpopuler2 no-pb">
      <h3>Terpopuler</h3>
      <div class="main-image">
        <div class="bg"></div>
        <img src="https://koran.bisnis.com/assets/images/widget-terpopuler.jpg" class="img-responsive">
      </div>
      <ol>
                            <li><a href="http://industri.bisnis.com/read/20200308/98/1210461/dimarahi-jokowi-soal-tol-laut-kemenhub-buka-kendala-sebenarnya" title="Dimarahi Jokowi Soal Tol Laut, Kemenhub Buka Kendala Sebenarnya">
                    Dimarahi Jokowi Soal Tol Laut, Kemenhub Buka Kendala Sebenarnya                    </a></li>
                                    <li><a href="http://finansial.bisnis.com/read/20200308/215/1210445/astra-jual-bank-permata-bnli-penyebab-aviva-lepas-astra-life-" title="Astra Jual Bank Permata (BNLI) Penyebab Aviva Lepas Astra Life?   ">
                    Astra Jual Bank Permata (BNLI) Penyebab Aviva Lepas Astra Life?                       </a></li>
                                    <li><a href="http://market.bisnis.com/read/20200308/235/1210455/harga-emas-antam-hari-ini-8-maret-2020" title="Harga Emas Antam Hari Ini, 8 Maret 2020">
                    Harga Emas Antam Hari Ini, 8 Maret 2020                    </a></li>
                                    <li><a href="http://finansial.bisnis.com/read/20200308/215/1210448/aviva-lepas-astra-life-begini-penjelasan-astra-asii" title="Aviva Lepas Astra Life, Begini Penjelasan Astra (ASII)">
                    Aviva Lepas Astra Life, Begini Penjelasan Astra (ASII)                    </a></li>
                                    <li><a href="http://finansial.bisnis.com/read/20200308/215/1210510/strategi-astra-asii-setelah-aviva-undur-diri-dari-asuransi-astra-life" title="Strategi Astra (ASII) Setelah Aviva Undur Diri dari Asuransi Astra Life">
                    Strategi Astra (ASII) Setelah Aviva Undur Diri dari Asuransi Astra Life                    </a></li>
                      </ol>
    </div>
    <div  id="sticky-koran2">
        <div class="widget banner no-pb mt-20">
            <!-- /543654989/MedRecHome4 -->
            <div id='div-gpt-ad-1565585757260-0' style='width: 300px; height: 250px;'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1565585757260-0'); });
              </script>
            </div>
        </div>
    </div>
</div>        </div>
    </div>
</div>    <!-- End Content -->


<div class="widget bisnis-tv-large mt-30"> 
    <div class="container"> 
        <div class="row"> 
            <div class="col-sm-12"> 
                <div class="logo"> 
                    <img src="https://cdn.bisnis.com/images/logo-baru-bisnistv.png" class=""> 
                </div> 
                <a href="https://tv.bisnis.com" class="read-more" target="_blank"><i class="fas fa-arrow-right tag-purple"></i></a> 
                <ul>
                                                    <li>
                                    <a href="http://tv.bisnis.com/read/20200304/552/1209130/tak-ada-lagi-991-juta-penduduk-sangat-miskin-pada-2024-mungkinkah" target="_blank"> 
                                        <div class="wrapper-icon top-54p6"><i class="custom-icon icon-video"></i> 
                                            <img src="https://cdn-image.bisnis.com/thumb/posts/2020/03/04/1209130/x7sh3g4.jpg?w=375&h=210" class="img-responsive max-h174">
                                        </div> 
                                        <div class="title">Tak Ada Lagi 9,91 Juta Penduduk Sangat Miskin pada 2024, Mungkinkah?</div> 
                                    </a> 
                                    <div class="date">4 days ago</div> 
                                </li>
                                                            <li>
                                    <a href="http://tv.bisnis.com/read/20200304/552/1209128/tarik-menarik-aset-tambang-milik-tersangka-jiwasraya" target="_blank"> 
                                        <div class="wrapper-icon top-54p6"><i class="custom-icon icon-video"></i> 
                                            <img src="https://cdn-image.bisnis.com/thumb/posts/2020/03/04/1209128/x7sh1z4.jpg?w=375&h=210" class="img-responsive max-h174">
                                        </div> 
                                        <div class="title">Tarik Menarik Aset Tambang Milik Tersangka Jiwasraya</div> 
                                    </a> 
                                    <div class="date">4 days ago</div> 
                                </li>
                                                            <li>
                                    <a href="http://tv.bisnis.com/read/20200304/552/1209024/gudang-penimbun-600.000-masker-digerebek-polisi" target="_blank"> 
                                        <div class="wrapper-icon top-54p6"><i class="custom-icon icon-video"></i> 
                                            <img src="https://cdn-image.bisnis.com/thumb/posts/2020/03/04/1209024/x7sgvrg.jpg?w=375&h=210" class="img-responsive max-h174">
                                        </div> 
                                        <div class="title">Gudang Penimbun 600.000 Masker Digerebek Polisi</div> 
                                    </a> 
                                    <div class="date">4 days ago</div> 
                                </li>
                                                            <li>
                                    <a href="http://tv.bisnis.com/read/20200304/552/1209022/5-kapal-asing-ilegal-diciduk-di-laut-natuna" target="_blank"> 
                                        <div class="wrapper-icon top-54p6"><i class="custom-icon icon-video"></i> 
                                            <img src="https://cdn-image.bisnis.com/thumb/posts/2020/03/04/1209022/x7sgyjs.jpg?w=375&h=210" class="img-responsive max-h174">
                                        </div> 
                                        <div class="title">5 Kapal Asing Ilegal Diciduk di Laut Natuna</div> 
                                    </a> 
                                    <div class="date">4 days ago</div> 
                                </li>
                                                            <li>
                                    <a href="http://tv.bisnis.com/read/20200303/552/1208559/pemerintah-larang-buka-identitas-pasien-diduga-terinfeksi-virus-corona" target="_blank"> 
                                        <div class="wrapper-icon top-54p6"><i class="custom-icon icon-video"></i> 
                                            <img src="https://cdn-image.bisnis.com/thumb/posts/2020/03/03/1208559/x7sg373.jpg?w=375&h=210" class="img-responsive max-h174">
                                        </div> 
                                        <div class="title">Pemerintah Larang Buka Identitas Pasien Diduga Terinfeksi Virus Corona</div> 
                                    </a> 
                                    <div class="date">5 days ago</div> 
                                </li>
                              
                </ul> 
            </div> 
        </div> 
    </div>
</div>

<footer class="no-margin"> 
    <div class="container"> 
        <div class="row"> 
            <div class="col-sm-6"> 
                <a href="https://www.bisnis.com/">
                    <img src="https://cdn.bisnis.com/images/logo-small.svg" class="" alt="Bisnis.com" title="Bisnis.com">
                </a> 
                <div class="copyright">Copyright © 2019 by Bisnis Indonesia. Proudly powered by 
                    <a href="https://www.sibertama.com/" target="_blank">Sibertama</a>
                </div> 
            </div> 
            <div class="col-sm-6"> 
                <div class="link"> 
                    <a href="https://www.bisnis.com/page/about-us" title="About us">About us</a> 
                    <a href="https://www.bisnis.com/page/privacy-policy" title="Privacy Policy">Privacy Policy</a> 
                    <a href="https://www.bisnis.com/page/code-of-conduct" title="Code of Conduct">Code of Conduct</a> 
                    <a href="https://www.bisnis.com/page/advertise-with-us" title="Advertise with us">Advertise with us</a> 
                    <a href="https://www.bisnis.com/page/contact-us" title="Contact Us">Contact Us</a> 
                    <a href="https://www.bisnis.com/page/career" title="Career">Career</a> 
                </div> 
            </div> 
        </div> 
        <div class="row" style="text-align:right;"> 
            <br>
            <!-- page rendered CI here (remove br also) -->
        </div> 
    </div> 
</footer>
<a href="#" id="back-to-top" title="Back to top" class="txt-decor-none"><i class="fa fa-chevron-up"></i><span style="font-size:14px; display:block; margin-top:-10px;">Top</span></a>

<!-- JavaScript -->
<script type="text/javascript">
    var BaseURL = "https://koran.bisnis.com/";
</script>
<script type="text/javascript" src="https://koran.bisnis.com/assets//js/jquery-1.9.1.min.js"></script>
<script type="text/javascript" src="https://koran.bisnis.com/assets//js/bootstrap.min.js"></script>

<!-- Plugin -->
<script type="text/javascript" src="https://koran.bisnis.com/assets//js/jquery.sticky.js"></script>
<script type="text/javascript" src="https://koran.bisnis.com/assets//vendor/slick/js/slick.js"></script>
<script type="text/javascript" src="https://koran.bisnis.com/assets//js/sticky-kit.min.js"></script>

<!-- vendor -->
<script type="text/javascript" src="https://koran.bisnis.com/assets//js/vendor.js"></script>
<script type="text/javascript" src="https://koran.bisnis.com/assets/js/data/loadmore.js"></script>
</body>
</html>
